<!DOCTYPE html>
<html lang="es" class="no-js">

<head>

<meta charset="UTF-8" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18036091-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-18036091-1');
</script><meta name="format-detection" content="telephone=no">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="shortcut icon" href="https://tamtv.com.ve/wp-content/uploads/2019/02/ico.png" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://tamtv.com.ve/wp-content/uploads/2019/02/ico.png" />

	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Trolebús Mérida ajustó horarios en la flexibilización de la cuarentena - TAM</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://tamtv.com.ve/2020/06/03/trolebus-merida-ajusto-horarios-en-la-flexibilizacion-de-la-cuarentena/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Trolebús Mérida ajustó horarios en la flexibilización de la cuarentena - TAM" />
	<meta property="og:description" content="Trolebús Mérida ajustó horarios en la flexibilización de la cuarentena  Mérida, 02.06.2020 (Prensa Tromerca).- Tras el inicio de la flexibilización de la cuarentena por sectores económicos, […]" />
	<meta property="og:url" content="https://tamtv.com.ve/2020/06/03/trolebus-merida-ajusto-horarios-en-la-flexibilizacion-de-la-cuarentena/" />
	<meta property="og:site_name" content="TAM" />
	<meta property="article:publisher" content="https://facebook.com/tammerida" />
	<meta property="article:author" content="https://www.facebook.com/ConAngelElias" />
	<meta property="article:published_time" content="2020-06-03T21:35:35+00:00" />
	<meta property="og:image" content="https://i2.wp.com/tamtv.com.ve/wp-content/uploads/2020/04/Edward-Rojas-pdte-Tromerca.jpg?fit=938%2C590&#038;ssl=1" />
	<meta property="og:image:width" content="938" />
	<meta property="og:image:height" content="590" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ConAngelElias" />
	<meta name="twitter:site" content="@tammerida" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://tamtv.com.ve/#organization","name":"TAM","url":"https://tamtv.com.ve/","sameAs":["https://facebook.com/tammerida","https://www.instagram.com/tammerida/","https://www.youtube.com/channel/UCGYI28XLRjHMmge-NlP0wZA","https://es.wikipedia.org/wiki/Televisora_Andina_de_M\u00e9rida","https://twitter.com/tammerida"],"logo":{"@type":"ImageObject","@id":"https://tamtv.com.ve/#logo","inLanguage":"es","url":"https://i2.wp.com/tamtv.com.ve/wp-content/uploads/2019/02/ico.png?fit=214%2C214&ssl=1","width":214,"height":214,"caption":"TAM"},"image":{"@id":"https://tamtv.com.ve/#logo"}},{"@type":"WebSite","@id":"https://tamtv.com.ve/#website","url":"https://tamtv.com.ve/","name":"TAM","description":"Televisora Andina de Merida","publisher":{"@id":"https://tamtv.com.ve/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://tamtv.com.ve/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://tamtv.com.ve/2020/06/03/trolebus-merida-ajusto-horarios-en-la-flexibilizacion-de-la-cuarentena/#primaryimage","inLanguage":"es","url":"https://i2.wp.com/tamtv.com.ve/wp-content/uploads/2020/04/Edward-Rojas-pdte-Tromerca.jpg?fit=938%2C590&ssl=1","width":938,"height":590},{"@type":"WebPage","@id":"https://tamtv.com.ve/2020/06/03/trolebus-merida-ajusto-horarios-en-la-flexibilizacion-de-la-cuarentena/#webpage","url":"https://tamtv.com.ve/2020/06/03/trolebus-merida-ajusto-horarios-en-la-flexibilizacion-de-la-cuarentena/","name":"Troleb\u00fas M\u00e9rida ajust\u00f3 horarios en la flexibilizaci\u00f3n de la cuarentena - TAM","isPartOf":{"@id":"https://tamtv.com.ve/#website"},"primaryImageOfPage":{"@id":"https://tamtv.com.ve/2020/06/03/trolebus-merida-ajusto-horarios-en-la-flexibilizacion-de-la-cuarentena/#primaryimage"},"datePublished":"2020-06-03T21:35:35+00:00","dateModified":"2020-06-03T21:35:35+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://tamtv.com.ve/2020/06/03/trolebus-merida-ajusto-horarios-en-la-flexibilizacion-de-la-cuarentena/"]}]},{"@type":"Article","@id":"https://tamtv.com.ve/2020/06/03/trolebus-merida-ajusto-horarios-en-la-flexibilizacion-de-la-cuarentena/#article","isPartOf":{"@id":"https://tamtv.com.ve/2020/06/03/trolebus-merida-ajusto-horarios-en-la-flexibilizacion-de-la-cuarentena/#webpage"},"author":{"@id":"https://tamtv.com.ve/#/schema/person/3c1c1f5251ebd3b15819584dcbdadc5f"},"headline":"Troleb\u00fas M\u00e9rida ajust\u00f3 horarios en la flexibilizaci\u00f3n de la cuarentena","datePublished":"2020-06-03T21:35:35+00:00","dateModified":"2020-06-03T21:35:35+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://tamtv.com.ve/2020/06/03/trolebus-merida-ajusto-horarios-en-la-flexibilizacion-de-la-cuarentena/#webpage"},"publisher":{"@id":"https://tamtv.com.ve/#organization"},"image":{"@id":"https://tamtv.com.ve/2020/06/03/trolebus-merida-ajusto-horarios-en-la-flexibilizacion-de-la-cuarentena/#primaryimage"},"keywords":"ajust\u00f3,cuarentena,flexibilizaci\u00f3n,horarios,Troleb\u00fas M\u00e9rida","articleSection":"M\u00e9rida,Movilidad,Regionales,Transporte","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://tamtv.com.ve/2020/06/03/trolebus-merida-ajusto-horarios-en-la-flexibilizacion-de-la-cuarentena/#respond"]}]},{"@type":["Person"],"@id":"https://tamtv.com.ve/#/schema/person/3c1c1f5251ebd3b15819584dcbdadc5f","name":"\u00c1ngel El\u00edas","image":{"@type":"ImageObject","@id":"https://tamtv.com.ve/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/b13144d38ec1cce83fe989cf4981c875?s=96&d=mm&r=g","caption":"\u00c1ngel El\u00edas"},"description":"\u00a1Periodista comprometido con la verdad, a\u00fan cuando sea relativa!","sameAs":["https://www.facebook.com/ConAngelElias","https://www.instagram.com/conangelelias/?hl=es-la","https://twitter.com/ConAngelElias"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TAM &raquo; Feed" href="https://tamtv.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="TAM &raquo; Feed de los comentarios" href="https://tamtv.com.ve/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TAM &raquo; Comentario Trolebús Mérida ajustó horarios en la flexibilización de la cuarentena del feed" href="https://tamtv.com.ve/2020/06/03/trolebus-merida-ajusto-horarios-en-la-flexibilizacion-de-la-cuarentena/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tamtv.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://tamtv.com.ve/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://tamtv.com.ve/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='theme.css-css'  href='https://tamtv.com.ve/wp-content/plugins/popup-builder/public/css/theme.css?ver=3.67' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://tamtv.com.ve/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-base-css'  href='https://tamtv.com.ve/wp-content/themes/betheme/css/base.css?ver=21.7' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-layout-css'  href='https://tamtv.com.ve/wp-content/themes/betheme/css/layout.css?ver=21.7' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-shortcodes-css'  href='https://tamtv.com.ve/wp-content/themes/betheme/css/shortcodes.css?ver=21.7' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-animations-css'  href='https://tamtv.com.ve/wp-content/themes/betheme/assets/animations/animations.min.css?ver=21.7' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jquery-ui-css'  href='https://tamtv.com.ve/wp-content/themes/betheme/assets/ui/jquery.ui.all.css?ver=21.7' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jplayer-css'  href='https://tamtv.com.ve/wp-content/themes/betheme/assets/jplayer/css/jplayer.blue.monday.css?ver=21.7' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-responsive-css'  href='https://tamtv.com.ve/wp-content/themes/betheme/css/responsive.css?ver=21.7' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A1%2C300%2C400%2C400italic%2C700%7COpen+Sans%3A1%2C300%2C400%2C400italic%2C700&#038;ver=5.4.1' type='text/css' media='all' />
<style id='mfn-dynamic-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='style-css'  href='https://tamtv.com.ve/wp-content/themes/betheme-child/style.css?ver=21.7' type='text/css' media='all' />
<style id='mfn-custom-inline-css' type='text/css'>
body:not(.template-slider) #Header_wrapper {
    background-image: url("https://tamtv.com.ve/wp-content/uploads/2020/05/covid.jpg")!important;
    background-repeat: no-repeat;
    background-position: center top;
}
body.header-stack:not(.template-slider) #Header {
    min-height: 315px;
    height: 329px!important;
}
.header-magazine #Top_bar .banner_wrapper {
    width: auto!important;
    height: 80px!important;
}
.header-magazine #Top_bar .banner_wrapper img {
    max-height: 80px!important;
}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.5/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sgpbPublicUrl = "https:\/\/tamtv.com.ve\/wp-content\/plugins\/popup-builder\/public\/";
var SGPB_JS_LOCALIZATION = {"imageSupportAlertMessage":"Solamente es compatible con archivos de imagen","areYouSure":"\u00bfEst\u00e1s seguro?","addButtonSpinner":"A\u00f1adir","audioSupportAlertMessage":"Solamente es compatible con archivos de audio (por ejemplo: mp3, wav, m4a, ogg)","publishPopupBeforeElementor":"\u00a1Publica el mensaje emergente antes de empezar a usar \u00abElementor\u00bb con \u00e9l!","publishPopupBeforeDivi":"\u00a1Publica el mensaje emergente antes de empezar a usar \u00abDivi Builder\u00bb con \u00e9l!","closeButtonAltText":"Cerrar"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tamtv.com.ve/wp-content/plugins/popup-builder/public/js/Popup.js?ver=3.67'></script>
<script type='text/javascript' src='https://tamtv.com.ve/wp-content/plugins/popup-builder/public/js/PopupConfig.js?ver=3.67'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://tamtv.com.ve/wp-content/plugins/popup-builder/public/js/PopupBuilder.js?ver=3.67'></script>
<link rel='https://api.w.org/' href='https://tamtv.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tamtv.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tamtv.com.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://wp.me/pbzZqc-1fI' />
<link rel="alternate" type="application/json+oembed" href="https://tamtv.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftamtv.com.ve%2F2020%2F06%2F03%2Ftrolebus-merida-ajusto-horarios-en-la-flexibilizacion-de-la-cuarentena%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tamtv.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftamtv.com.ve%2F2020%2F06%2F03%2Ftrolebus-merida-ajusto-horarios-en-la-flexibilizacion-de-la-cuarentena%2F&#038;format=xml" />
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "AngelSanchez"}});
		</script>
		
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/tamtv.com.ve/wp-content/uploads/2020/05/cropped-ico.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/tamtv.com.ve/wp-content/uploads/2020/05/cropped-ico.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/tamtv.com.ve/wp-content/uploads/2020/05/cropped-ico.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/tamtv.com.ve/wp-content/uploads/2020/05/cropped-ico.png?fit=270%2C270&#038;ssl=1" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-4818 single-format-standard with_aside aside_right color-custom style-simple button-stroke layout-boxed if-border-hide hide-love header-stack header-magazine sticky-white ab-hide subheader-title-left mobile-tb-center mobile-mini-ml-lc be-reg-217 wpb-js-composer js-comp-ver-6.2.0 vc_responsive">

	<!-- mfn_hook_top --><!-- mfn_hook_top -->
	
	
	<div id="Wrapper">

		
		
		<div id="Header_wrapper" class="" >

			<header id="Header">


<div class="header_placeholder"></div>

<div id="Top_bar" class="loading">

	<div class="container">
		<div class="column one">

			<div class="top_bar_left clearfix">

				<div class="logo"><a id="logo" href="https://tamtv.com.ve" title="TAM" data-height="60" data-padding="15"><img class="logo-main scale-with-grid" src="https://tamtv.com.ve/wp-content/uploads/2019/02/logo_tam.png" data-retina="https://tamtv.com.ve/wp-content/uploads/2019/02/logo_tam.png" data-height="84" alt="logo_tam" data-no-retina /><img class="logo-sticky scale-with-grid" src="https://tamtv.com.ve/wp-content/uploads/2019/02/logo_tam.png" data-retina="https://tamtv.com.ve/wp-content/uploads/2019/02/logo_tam.png" data-height="84" alt="logo_tam" data-no-retina /><img class="logo-mobile scale-with-grid" src="https://tamtv.com.ve/wp-content/uploads/2019/02/logo_tam.png" data-retina="https://tamtv.com.ve/wp-content/uploads/2019/02/logo_tam.png" data-height="84" alt="logo_tam" data-no-retina /><img class="logo-mobile-sticky scale-with-grid" src="https://tamtv.com.ve/wp-content/uploads/2019/02/logo_tam.png" data-retina="https://tamtv.com.ve/wp-content/uploads/2019/02/logo_tam.png" data-height="84" alt="logo_tam" data-no-retina /></a></div>
				<div class="menu_wrapper">
					<nav id="menu"></nav><a class="responsive-menu-toggle " href="#"><i class="icon-menu-fine"></i></a>				</div>

				<div class="secondary_menu_wrapper">
									</div>

				<div class="banner_wrapper">
					<a href="https://labgyvar.com.ve/" target="_blank"><img src="https://tamtv.com.ve/wp-content/uploads/2020/05/labgyvar.gif" alt="Labgyvar" /></a>				</div>

				<div class="search_wrapper">
					
<form method="get" id="searchform" action="https://tamtv.com.ve/">

	
	<i class="icon_search icon-search-fine"></i>
	<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>

	<input type="text" class="field" name="s" placeholder="Enter your search" />
	<input type="submit" class="display-none" value="" />

</form>
				</div>

			</div>

			
		</div>
	</div>
</div>
</header>
			
		</div>

		
		<!-- mfn_hook_content_before --><!-- mfn_hook_content_before -->
<div id="Content">
	<div class="content_wrapper clearfix">

		<div class="sections_group">
			
<div id="post-4818" class="no-share post-4818 post type-post status-publish format-standard has-post-thumbnail hentry category-merida category-movilidad category-regionales category-transporte tag-ajusto tag-cuarentena tag-flexibilizacion tag-horarios tag-trolebus-merida">

	<a class="fixed-nav fixed-nav-prev format- style-default" href="https://tamtv.com.ve/2020/05/28/trolebus-merida-implemento-nuevo-horario-extendido-durante-la-cuarentena-social/"><span class="arrow"><i class="icon-left-open-big"></i></span><div class="photo"><img width="80" height="80" src="https://i0.wp.com/tamtv.com.ve/wp-content/uploads/2020/05/Trolcable-en-cuarentena-1.jpg?resize=80%2C80&amp;ssl=1" class="attachment-blog-navi size-blog-navi wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/tamtv.com.ve/wp-content/uploads/2020/05/Trolcable-en-cuarentena-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/tamtv.com.ve/wp-content/uploads/2020/05/Trolcable-en-cuarentena-1.jpg?resize=85%2C85&amp;ssl=1 85w, https://i0.wp.com/tamtv.com.ve/wp-content/uploads/2020/05/Trolcable-en-cuarentena-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/tamtv.com.ve/wp-content/uploads/2020/05/Trolcable-en-cuarentena-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/tamtv.com.ve/wp-content/uploads/2020/05/Trolcable-en-cuarentena-1.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="desc"><h6>Trolebús Mérida implementó nuevo horario extendido durante la cuarentena social</h6><span class="date"><i class="icon-clock"></i>28 mayo, 2020</span></div></a>
	
		<div class="section section-post-header">
			<div class="section_wrapper clearfix">

				<div class="column one post-nav "><ul class="next-prev-nav"><li class="prev"><a class="button button_js" href="https://tamtv.com.ve/2020/05/28/trolebus-merida-implemento-nuevo-horario-extendido-durante-la-cuarentena-social/"><span class="button_icon"><i class="icon-left-open"></i></span></a></li></ul></div>
				<div class="column one post-header">

											<div class="button-love"></div>
					
					<div class="title_wrapper">

						<h1 class="entry-title" itemprop="headline">Trolebús Mérida ajustó horarios en la flexibilización de la cuarentena</h1>
						
						
						
					</div>

				</div>

				<div class="column one single-photo-wrapper image">

					
											<div class="image_frame scale-with-grid disabled">

							<div class="image_wrapper">
								<img width="938" height="480" src="https://i2.wp.com/tamtv.com.ve/wp-content/uploads/2020/04/Edward-Rojas-pdte-Tromerca.jpg?resize=938%2C480&amp;ssl=1" class="scale-with-grid wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i2.wp.com/tamtv.com.ve/wp-content/uploads/2020/04/Edward-Rojas-pdte-Tromerca.jpg?resize=938%2C480&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</div>

							
						</div>
					
				</div>

			</div>
		</div>

	
	<div class="post-wrapper-content">

		<div class="section the_content has_content"><div class="section_wrapper"><div class="the_content_wrapper"><div class="shariff"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftamtv.com.ve%2F2020%2F06%2F03%2Ftrolebus-merida-ajusto-horarios-en-la-flexibilizacion-de-la-cuarentena%2F" title="Compartir en Facebook" aria-label="Compartir en Facebook" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">compartir</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Ftamtv.com.ve%2F2020%2F06%2F03%2Ftrolebus-merida-ajusto-horarios-en-la-flexibilizacion-de-la-cuarentena%2F&text=Troleb%C3%BAs%20M%C3%A9rida%20ajust%C3%B3%20horarios%20en%20la%20flexibilizaci%C3%B3n%20de%20la%20cuarentena" title="Compartir en Twitter" aria-label="Compartir en Twitter" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">tweet</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Ftamtv.com.ve%2F2020%2F06%2F03%2Ftrolebus-merida-ajusto-horarios-en-la-flexibilizacion-de-la-cuarentena%2F%20Troleb%C3%BAs%20M%C3%A9rida%20ajust%C3%B3%20horarios%20en%20la%20flexibilizaci%C3%B3n%20de%20la%20cuarentena" title="Compartir en Whatsapp" aria-label="Compartir en Whatsapp" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">compartir</span>&nbsp;</a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Ftamtv.com.ve%2F2020%2F06%2F03%2Ftrolebus-merida-ajusto-horarios-en-la-flexibilizacion-de-la-cuarentena%2F&text=Troleb%C3%BAs%20M%C3%A9rida%20ajust%C3%B3%20horarios%20en%20la%20flexibilizaci%C3%B3n%20de%20la%20cuarentena" title="Compartir en Telegram" aria-label="Compartir en Telegram" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span><span class="shariff-text">compartir</span>&nbsp;</a></li></ul></div><p style="font-weight: 400;"><strong>Trolebús Mérida ajustó horarios en la flexibilización de la cuarentena</strong></p>
<p style="font-weight: 400;"><strong> </strong>Mérida, 02.06.2020 (Prensa Tromerca).- Tras el inicio de la flexibilización de la cuarentena por sectores económicos, instruida por el Presidente de la República, Nicolás Maduro, Trolebús Mérida (Tromerca), amplió su jornada de servicio hasta las 5:00 de la tarde, con la finalidad de garantizar la movilidad de todos los merideños.</p>
<p style="font-weight: 400;">El presidente de la estatal, Edward Rojas, indicó que, a diferencia de las medidas implementadas en Tromerca durante la cuarentena, en esta oportunidad se podrán movilizar todos los merideños sin tener que mostrar credenciales o constancias que verifiquen su participación en algún sector priorizado.</p>
<p style="font-weight: 400;">Al culminar la semana de flexibilización, explicó Rojas, Tromerca continuará con las medidas anteriores: “desde el día sábado comenzaremos a solicitar nuevamente, salvoconductos, certificación de trabajo o los informes médicos, según sea el caso, a efectos de seguir cumpliendo con la cuarentena que seguirá a estos cinco días de flexibilización”, expresó.</p>
<p style="font-weight: 400;">El horario del sistema Trolebús y rutas autorizadas de Bus Mérida en los municipios Campo Elías y Libertador y de todo el Eje Panamericano, quedó establecido entre 6:00 de la mañana y 5:00 de la tarde.</p>
<p style="font-weight: 400;">Entretanto, el sistema Trolcable operará de 6:00am a 8:30am; de 11:30am a 1:00pm y de 3:00 a 5:00pm.</p>
<p style="font-weight: 400;">Asimismo, Edward Rojas informó que siguen con los protocolos de seguridad y todas las medidas sanitarias implementadas por la estatal, exigiendo de manera obligatoria, el uso de tapabocas en todos los espacios de los sistemas de transporte masivo.</p>
<p style="font-weight: 400;">
<p style="font-weight: 400;">PRENSA TROMERCA / FY</p>
<p style="font-weight: 400;">Fotos: Prensa Tromerca</p>
<div class="shariff"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftamtv.com.ve%2F2020%2F06%2F03%2Ftrolebus-merida-ajusto-horarios-en-la-flexibilizacion-de-la-cuarentena%2F" title="Compartir en Facebook" aria-label="Compartir en Facebook" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">compartir</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Ftamtv.com.ve%2F2020%2F06%2F03%2Ftrolebus-merida-ajusto-horarios-en-la-flexibilizacion-de-la-cuarentena%2F&text=Troleb%C3%BAs%20M%C3%A9rida%20ajust%C3%B3%20horarios%20en%20la%20flexibilizaci%C3%B3n%20de%20la%20cuarentena" title="Compartir en Twitter" aria-label="Compartir en Twitter" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">tweet</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Ftamtv.com.ve%2F2020%2F06%2F03%2Ftrolebus-merida-ajusto-horarios-en-la-flexibilizacion-de-la-cuarentena%2F%20Troleb%C3%BAs%20M%C3%A9rida%20ajust%C3%B3%20horarios%20en%20la%20flexibilizaci%C3%B3n%20de%20la%20cuarentena" title="Compartir en Whatsapp" aria-label="Compartir en Whatsapp" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">compartir</span>&nbsp;</a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Ftamtv.com.ve%2F2020%2F06%2F03%2Ftrolebus-merida-ajusto-horarios-en-la-flexibilizacion-de-la-cuarentena%2F&text=Troleb%C3%BAs%20M%C3%A9rida%20ajust%C3%B3%20horarios%20en%20la%20flexibilizaci%C3%B3n%20de%20la%20cuarentena" title="Compartir en Telegram" aria-label="Compartir en Telegram" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span><span class="shariff-text">compartir</span>&nbsp;</a></li></ul></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div></div></div>
		<div class="section section-post-footer">
			<div class="section_wrapper clearfix">

				<div class="column one post-pager">
									</div>

			</div>
		</div>

		
		<div class="section section-post-about">
			<div class="section_wrapper clearfix">

								<div class="column one author-box">
					<div class="author-box-wrapper">
						<div class="avatar-wrapper">
							<img alt="Ángel Elías" src="https://secure.gravatar.com/avatar/b13144d38ec1cce83fe989cf4981c875?s=64&#038;d=mm&#038;r=g" class="avatar avatar-64 photo jetpack-lazy-image" height="64" width="64" data-lazy-srcset="https://secure.gravatar.com/avatar/b13144d38ec1cce83fe989cf4981c875?s=128&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/b13144d38ec1cce83fe989cf4981c875?s=64&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='Ángel Elías' src='https://secure.gravatar.com/avatar/b13144d38ec1cce83fe989cf4981c875?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b13144d38ec1cce83fe989cf4981c875?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></noscript>						</div>
						<div class="desc-wrapper">
							<h5><a href="https://tamtv.com.ve/author/angelsanchez/">Ángel Elías</a></h5>
							<div class="desc">¡Periodista comprometido con la verdad, aún cuando sea relativa!</div>
						</div>
					</div>
				</div>
							</div>
		</div>

	</div>

	<div class="section section-post-related">
		<div class="section_wrapper clearfix">

			<div class="section-related-adjustment "><h4>Related posts</h4><div class="section-related-ul col-3"><div class="column post-related post-4809 post type-post status-publish format-standard has-post-thumbnail hentry category-regionales category-servicios category-transporte"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://tamtv.com.ve/2020/05/28/trolebus-merida-implemento-nuevo-horario-extendido-durante-la-cuarentena-social/"><div class="mask"></div><img width="680" height="383" src="https://i0.wp.com/tamtv.com.ve/wp-content/uploads/2020/05/Trolcable-en-cuarentena-1.jpg?resize=680%2C383&amp;ssl=1" class="scale-with-grid wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/tamtv.com.ve/wp-content/uploads/2020/05/Trolcable-en-cuarentena-1.jpg?w=680&amp;ssl=1 680w, https://i0.wp.com/tamtv.com.ve/wp-content/uploads/2020/05/Trolcable-en-cuarentena-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/tamtv.com.ve/wp-content/uploads/2020/05/Trolcable-en-cuarentena-1.jpg?resize=260%2C146&amp;ssl=1 260w, https://i0.wp.com/tamtv.com.ve/wp-content/uploads/2020/05/Trolcable-en-cuarentena-1.jpg?resize=50%2C28&amp;ssl=1 50w, https://i0.wp.com/tamtv.com.ve/wp-content/uploads/2020/05/Trolcable-en-cuarentena-1.jpg?resize=133%2C75&amp;ssl=1 133w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://i0.wp.com/tamtv.com.ve/wp-content/uploads/2020/05/Trolcable-en-cuarentena-1.jpg?resize=680%2C383&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="image_links double"><a href="https://i0.wp.com/tamtv.com.ve/wp-content/uploads/2020/05/Trolcable-en-cuarentena-1.jpg?fit=680%2C383&#038;ssl=1" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="https://tamtv.com.ve/2020/05/28/trolebus-merida-implemento-nuevo-horario-extendido-durante-la-cuarentena-social/" class="link"><i class="icon-link"></i></a></div></div></div></div><div class="date_label">28 mayo, 2020</div><div class="desc"><h4><a href="https://tamtv.com.ve/2020/05/28/trolebus-merida-implemento-nuevo-horario-extendido-durante-la-cuarentena-social/">Trolebús Mérida implementó nuevo horario extendido durante la cuarentena social</a></h4><hr class="hr_color" /><a href="https://tamtv.com.ve/2020/05/28/trolebus-merida-implemento-nuevo-horario-extendido-durante-la-cuarentena-social/" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Read more</span></a></div></div></div></div>
		</div>
	</div>

			<div class="section section-post-comments">
			<div class="section_wrapper clearfix">

				<div class="column one comments">
					
<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/03/trolebus-merida-ajusto-horarios-en-la-flexibilizacion-de-la-cuarentena/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=171117284&#038;postid=4818&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_VE&#038;jetpack_version=8.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=3e7d431ae38ddabc64904b091b6e862d3a448019#parent=https%3A%2F%2Ftamtv.com.ve%2F2020%2F06%2F03%2Ftrolebus-merida-ajusto-horarios-en-la-flexibilizacion-de-la-cuarentena%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div>
				</div>

			</div>
		</div>
	
</div>
		</div>

		<div class="mcb-sidebar sidebar sidebar-1 four columns "><div class="widget-area"><div class="inner-wrapper-sticky clearfix"><aside id="text-2" class="widget widget_text"><h3>BUSCANOS</h3>			<div class="textwidget"><p><a href="http://facebook.com/tammerida" class="icon_bar  icon_bar_facebook icon_bar_small" target="_blank" rel="noopener noreferrer"><span class="t"><i class="icon-facebook"></i></span><span class="b"><i class="icon-facebook"></i></span></a><br />
<a href="https://twitter.com/tammerida" class="icon_bar  icon_bar_twitter icon_bar_small" target="_blank" rel="noopener noreferrer"><span class="t"><i class="icon-twitter"></i></span><span class="b"><i class="icon-twitter"></i></span></a><br />
<a href="https://www.instagram.com/tammerida/" class="icon_bar  icon_bar_instagram icon_bar_small" target="_blank" rel="noopener noreferrer"><span class="t"><i class="icon-instagram"></i></span><span class="b"><i class="icon-instagram"></i></span></a><br />
<a href="https://www.youtube.com/channel/UCGYI28XLRjHMmge-NlP0wZA" class="icon_bar  icon_bar_youtube icon_bar_small" target="_blank" rel="noopener noreferrer"><span class="t"><i class="icon-play"></i></span><span class="b"><i class="icon-play"></i></span></a></p>
</div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><div style="line-height: 0;">
<a href="https://i2.wp.com/tamtv.com.ve/wp-content/uploads/2020/03/ERvHuFFWkAAULZv.jpg?ssl=1" target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/tamtv.com.ve/wp-content/uploads/2020/03/ERvHuFFWkAAULZv.jpg?w=250&#038;ssl=1" alt data-recalc-dims="1" data-lazy-src="https://i2.wp.com/tamtv.com.ve/wp-content/uploads/2020/03/ERvHuFFWkAAULZv.jpg?w=250&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/tamtv.com.ve/wp-content/uploads/2020/03/ERvHuFFWkAAULZv.jpg?w=250&#038;ssl=1" alt="" data-recalc-dims="1" /></noscript></a>
<a href="https://i1.wp.com/tamtv.com.ve/wp-content/uploads/2020/03/ERyHWFBWoAAsoFe.jpg?ssl=1" style="opacity:0.85;" target="_blank" rel="noopener noreferrer"><img src="https://i1.wp.com/tamtv.com.ve/wp-content/uploads/2020/03/ERyHWFBWoAAsoFe.jpg?w=250&#038;ssl=1" alt data-recalc-dims="1" data-lazy-src="https://i1.wp.com/tamtv.com.ve/wp-content/uploads/2020/03/ERyHWFBWoAAsoFe.jpg?w=250&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/tamtv.com.ve/wp-content/uploads/2020/03/ERyHWFBWoAAsoFe.jpg?w=250&#038;ssl=1" alt="" data-recalc-dims="1" /></noscript></a>
</div></div>
		</aside><aside id="widget_mfn_recent_posts-2" class="widget widget_mfn_recent_posts"><h3>Ultimas Noticias</h3><div class="Recent_posts "><ul><li class="post format-"><a href="https://tamtv.com.ve/2020/06/03/trolebus-merida-ajusto-horarios-en-la-flexibilizacion-de-la-cuarentena/"><div class="photo"><img width="80" height="80" src="https://i2.wp.com/tamtv.com.ve/wp-content/uploads/2020/04/Edward-Rojas-pdte-Tromerca.jpg?resize=80%2C80&amp;ssl=1" class="scale-with-grid wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/tamtv.com.ve/wp-content/uploads/2020/04/Edward-Rojas-pdte-Tromerca.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/tamtv.com.ve/wp-content/uploads/2020/04/Edward-Rojas-pdte-Tromerca.jpg?resize=85%2C85&amp;ssl=1 85w, https://i2.wp.com/tamtv.com.ve/wp-content/uploads/2020/04/Edward-Rojas-pdte-Tromerca.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/tamtv.com.ve/wp-content/uploads/2020/04/Edward-Rojas-pdte-Tromerca.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/tamtv.com.ve/wp-content/uploads/2020/04/Edward-Rojas-pdte-Tromerca.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="c">0</span></div><div class="desc"><h6>Trolebús Mérida ajustó horarios en la flexibilización de la cuarentena</h6><span class="date"><i class="icon-clock"></i>3 junio, 2020</span></div></a></li><li class="post format-"><a href="https://tamtv.com.ve/2020/05/28/trolebus-merida-implemento-nuevo-horario-extendido-durante-la-cuarentena-social/"><div class="photo"><img width="80" height="80" src="https://i0.wp.com/tamtv.com.ve/wp-content/uploads/2020/05/Trolcable-en-cuarentena-1.jpg?resize=80%2C80&amp;ssl=1" class="scale-with-grid wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/tamtv.com.ve/wp-content/uploads/2020/05/Trolcable-en-cuarentena-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/tamtv.com.ve/wp-content/uploads/2020/05/Trolcable-en-cuarentena-1.jpg?resize=85%2C85&amp;ssl=1 85w, https://i0.wp.com/tamtv.com.ve/wp-content/uploads/2020/05/Trolcable-en-cuarentena-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/tamtv.com.ve/wp-content/uploads/2020/05/Trolcable-en-cuarentena-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/tamtv.com.ve/wp-content/uploads/2020/05/Trolcable-en-cuarentena-1.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="c">0</span></div><div class="desc"><h6>Trolebús Mérida implementó nuevo horario extendido durante la cuarentena social</h6><span class="date"><i class="icon-clock"></i>28 mayo, 2020</span></div></a></li></ul></div>
</aside><aside id="text-5" class="widget widget_text">			<div class="textwidget"><!--<div style="border: 3px solid #ff0000; padding: 30px 20px 15px; text-align: center;">
<h3 style="margin-bottom: 25px;">SIGN UP FOR<br />NEWSLETTER</h3>
<p style="margin-bottom: 25px;">Aenean ligula nibh, mole stie id viverra a, dapibus 
ante lobortis</p>
[button title="Subscribe" link="#" color="theme"]
</div>--></div>
		</aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h3>Etiquetas</h3><div class="tagcloud"><a href="https://tamtv.com.ve/tag/america-latina/" class="tag-cloud-link tag-link-38 tag-link-position-1" style="font-size: 8pt;" aria-label="America Latina (1 elemento)">America Latina</a>
<a href="https://tamtv.com.ve/tag/an/" class="tag-cloud-link tag-link-53 tag-link-position-2" style="font-size: 10.709677419355pt;" aria-label="AN (2 elementos)">AN</a>
<a href="https://tamtv.com.ve/tag/apagon/" class="tag-cloud-link tag-link-107 tag-link-position-3" style="font-size: 10.709677419355pt;" aria-label="APAGÓN (2 elementos)">APAGÓN</a>
<a href="https://tamtv.com.ve/tag/caracas/" class="tag-cloud-link tag-link-28 tag-link-position-4" style="font-size: 8pt;" aria-label="Caracas (1 elemento)">Caracas</a>
<a href="https://tamtv.com.ve/tag/cardenal-baltazar-porras/" class="tag-cloud-link tag-link-83 tag-link-position-5" style="font-size: 10.709677419355pt;" aria-label="CARDENAL BALTAZAR PORRAS (2 elementos)">CARDENAL BALTAZAR PORRAS</a>
<a href="https://tamtv.com.ve/tag/cardenal-porras-cardozo/" class="tag-cloud-link tag-link-113 tag-link-position-6" style="font-size: 10.709677419355pt;" aria-label="CARDENAL PORRAS CARDOZO (2 elementos)">CARDENAL PORRAS CARDOZO</a>
<a href="https://tamtv.com.ve/tag/cicpc/" class="tag-cloud-link tag-link-24 tag-link-position-7" style="font-size: 8pt;" aria-label="CICPC (1 elemento)">CICPC</a>
<a href="https://tamtv.com.ve/tag/colombia/" class="tag-cloud-link tag-link-75 tag-link-position-8" style="font-size: 10.709677419355pt;" aria-label="COLOMBIA (2 elementos)">COLOMBIA</a>
<a href="https://tamtv.com.ve/tag/contadores-publicos/" class="tag-cloud-link tag-link-72 tag-link-position-9" style="font-size: 10.709677419355pt;" aria-label="CONTADORES PÚBLICOS (2 elementos)">CONTADORES PÚBLICOS</a>
<a href="https://tamtv.com.ve/tag/coronavirus/" class="tag-cloud-link tag-link-134 tag-link-position-10" style="font-size: 15.225806451613pt;" aria-label="CORONAVIRUS (5 elementos)">CORONAVIRUS</a>
<a href="https://tamtv.com.ve/tag/cortesia/" class="tag-cloud-link tag-link-33 tag-link-position-11" style="font-size: 8pt;" aria-label="Cortesía (1 elemento)">Cortesía</a>
<a href="https://tamtv.com.ve/tag/cota-905/" class="tag-cloud-link tag-link-22 tag-link-position-12" style="font-size: 8pt;" aria-label="cota 905 (1 elemento)">cota 905</a>
<a href="https://tamtv.com.ve/tag/covid-19/" class="tag-cloud-link tag-link-175 tag-link-position-13" style="font-size: 12.516129032258pt;" aria-label="COVID-19 (3 elementos)">COVID-19</a>
<a href="https://tamtv.com.ve/tag/cuarentena/" class="tag-cloud-link tag-link-195 tag-link-position-14" style="font-size: 12.516129032258pt;" aria-label="cuarentena (3 elementos)">cuarentena</a>
<a href="https://tamtv.com.ve/tag/delincuentes/" class="tag-cloud-link tag-link-25 tag-link-position-15" style="font-size: 8pt;" aria-label="Delincuentes (1 elemento)">Delincuentes</a>
<a href="https://tamtv.com.ve/tag/disparos/" class="tag-cloud-link tag-link-27 tag-link-position-16" style="font-size: 8pt;" aria-label="disparos (1 elemento)">disparos</a>
<a href="https://tamtv.com.ve/tag/dw/" class="tag-cloud-link tag-link-35 tag-link-position-17" style="font-size: 8pt;" aria-label="DW (1 elemento)">DW</a>
<a href="https://tamtv.com.ve/tag/efe/" class="tag-cloud-link tag-link-40 tag-link-position-18" style="font-size: 8pt;" aria-label="EFE (1 elemento)">EFE</a>
<a href="https://tamtv.com.ve/tag/el-coqui/" class="tag-cloud-link tag-link-29 tag-link-position-19" style="font-size: 8pt;" aria-label="El &quot;Coqui&quot; (1 elemento)">El &quot;Coqui&quot;</a>
<a href="https://tamtv.com.ve/tag/el-amparo/" class="tag-cloud-link tag-link-207 tag-link-position-20" style="font-size: 10.709677419355pt;" aria-label="El Amparo (2 elementos)">El Amparo</a>
<a href="https://tamtv.com.ve/tag/el-pitazo/" class="tag-cloud-link tag-link-31 tag-link-position-21" style="font-size: 8pt;" aria-label="El Pitazo (1 elemento)">El Pitazo</a>
<a href="https://tamtv.com.ve/tag/enfrentamiento/" class="tag-cloud-link tag-link-26 tag-link-position-22" style="font-size: 8pt;" aria-label="enfrentamiento (1 elemento)">enfrentamiento</a>
<a href="https://tamtv.com.ve/tag/espana/" class="tag-cloud-link tag-link-109 tag-link-position-23" style="font-size: 10.709677419355pt;" aria-label="ESPAÑA (2 elementos)">ESPAÑA</a>
<a href="https://tamtv.com.ve/tag/estado/" class="tag-cloud-link tag-link-149 tag-link-position-24" style="font-size: 10.709677419355pt;" aria-label="estado (2 elementos)">estado</a>
<a href="https://tamtv.com.ve/tag/faes/" class="tag-cloud-link tag-link-30 tag-link-position-25" style="font-size: 8pt;" aria-label="FAES (1 elemento)">FAES</a>
<a href="https://tamtv.com.ve/tag/fao/" class="tag-cloud-link tag-link-34 tag-link-position-26" style="font-size: 8pt;" aria-label="FAO (1 elemento)">FAO</a>
<a href="https://tamtv.com.ve/tag/gobernador/" class="tag-cloud-link tag-link-142 tag-link-position-27" style="font-size: 12.516129032258pt;" aria-label="gobernador (3 elementos)">gobernador</a>
<a href="https://tamtv.com.ve/tag/gobierno-de-merida/" class="tag-cloud-link tag-link-67 tag-link-position-28" style="font-size: 15.225806451613pt;" aria-label="GOBIERNO DE MÉRIDA (5 elementos)">GOBIERNO DE MÉRIDA</a>
<a href="https://tamtv.com.ve/tag/hambre/" class="tag-cloud-link tag-link-36 tag-link-position-29" style="font-size: 8pt;" aria-label="Hambre (1 elemento)">Hambre</a>
<a href="https://tamtv.com.ve/tag/iahula/" class="tag-cloud-link tag-link-138 tag-link-position-30" style="font-size: 10.709677419355pt;" aria-label="Iahula (2 elementos)">Iahula</a>
<a href="https://tamtv.com.ve/tag/jose-graziano-da-silva/" class="tag-cloud-link tag-link-39 tag-link-position-31" style="font-size: 8pt;" aria-label="José Graziano da Silva (1 elemento)">José Graziano da Silva</a>
<a href="https://tamtv.com.ve/tag/juan-guaido/" class="tag-cloud-link tag-link-68 tag-link-position-32" style="font-size: 14.021505376344pt;" aria-label="JUAN GUAIDÓ (4 elementos)">JUAN GUAIDÓ</a>
<a href="https://tamtv.com.ve/tag/luis-loaiza/" class="tag-cloud-link tag-link-89 tag-link-position-33" style="font-size: 14.021505376344pt;" aria-label="LUIS LOAIZA (4 elementos)">LUIS LOAIZA</a>
<a href="https://tamtv.com.ve/tag/merida/" class="tag-cloud-link tag-link-71 tag-link-position-34" style="font-size: 22pt;" aria-label="MÉRIDA (16 elementos)">MÉRIDA</a>
<a href="https://tamtv.com.ve/tag/oea/" class="tag-cloud-link tag-link-78 tag-link-position-35" style="font-size: 10.709677419355pt;" aria-label="OEA (2 elementos)">OEA</a>
<a href="https://tamtv.com.ve/tag/papa-francisco/" class="tag-cloud-link tag-link-110 tag-link-position-36" style="font-size: 10.709677419355pt;" aria-label="PAPA FRANCISCO (2 elementos)">PAPA FRANCISCO</a>
<a href="https://tamtv.com.ve/tag/pedro-sanchez/" class="tag-cloud-link tag-link-127 tag-link-position-37" style="font-size: 10.709677419355pt;" aria-label="PEDRO SÁNCHEZ (2 elementos)">PEDRO SÁNCHEZ</a>
<a href="https://tamtv.com.ve/tag/quinta-crespo/" class="tag-cloud-link tag-link-23 tag-link-position-38" style="font-size: 8pt;" aria-label="Quinta Crespo (1 elemento)">Quinta Crespo</a>
<a href="https://tamtv.com.ve/tag/ramon-guevara/" class="tag-cloud-link tag-link-66 tag-link-position-39" style="font-size: 12.516129032258pt;" aria-label="RAMÓN GUEVARA (3 elementos)">RAMÓN GUEVARA</a>
<a href="https://tamtv.com.ve/tag/regionales/" class="tag-cloud-link tag-link-185 tag-link-position-40" style="font-size: 10.709677419355pt;" aria-label="regionales (2 elementos)">regionales</a>
<a href="https://tamtv.com.ve/tag/reuter/" class="tag-cloud-link tag-link-41 tag-link-position-41" style="font-size: 10.709677419355pt;" aria-label="Reuter (2 elementos)">Reuter</a>
<a href="https://tamtv.com.ve/tag/sucesos/" class="tag-cloud-link tag-link-32 tag-link-position-42" style="font-size: 8pt;" aria-label="Sucesos (1 elemento)">Sucesos</a>
<a href="https://tamtv.com.ve/tag/trolebus-merida/" class="tag-cloud-link tag-link-256 tag-link-position-43" style="font-size: 10.709677419355pt;" aria-label="Trolebús Mérida (2 elementos)">Trolebús Mérida</a>
<a href="https://tamtv.com.ve/tag/venezuela/" class="tag-cloud-link tag-link-37 tag-link-position-44" style="font-size: 17.032258064516pt;" aria-label="Venezuela (7 elementos)">Venezuela</a>
<a href="https://tamtv.com.ve/tag/zona-de-paz/" class="tag-cloud-link tag-link-21 tag-link-position-45" style="font-size: 8pt;" aria-label="Zona de paz (1 elemento)">Zona de paz</a></div>
</aside></div></div></div>
	</div>
</div>


<!-- mfn_hook_content_after --><!-- mfn_hook_content_after -->

	<footer id="Footer" class="clearfix">

				<div class="footer_action">
			<div class="container">
				<div class="column one column_column">
					<big><span class="themecolor"></span> </big>				</div>
			</div>
		</div>
		
		<div class="widgets_wrapper "><div class="container"><div class="column one"><aside id="text-7" class="widget widget_text">			<div class="textwidget"><a href="https://zains.co/" target="_blank" rel="noopener noreferrer"><img src="https://i1.wp.com/tamtv.com.ve/wp-content/uploads/2019/02/logo_mini.png?w=1220" alt="Zains" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/tamtv.com.ve/wp-content/uploads/2019/02/logo_mini.png?w=1220&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/tamtv.com.ve/wp-content/uploads/2019/02/logo_mini.png?w=1220" alt="Zains" data-recalc-dims="1" /></noscript></a>

<p>Buescanos en <br/><span class="big">Nuestras Redes Sociales</span></p>

<p></p>

<a href="http://facebook.com/tammerida" class="icon_bar  icon_bar_facebook icon_bar_small" target="_blank" rel="noopener noreferrer"><span class="t"><i class="icon-facebook"></i></span><span class="b"><i class="icon-facebook"></i></span></a>
<a href="https://twitter.com/tammerida" class="icon_bar  icon_bar_twitter icon_bar_small" target="_blank" rel="noopener noreferrer"><span class="t"><i class="icon-twitter"></i></span><span class="b"><i class="icon-twitter"></i></span></a>
<a href="https://www.instagram.com/tammerida/" class="icon_bar  icon_bar_instagram icon_bar_small" target="_blank" rel="noopener noreferrer"><span class="t"><i class="icon-instagram"></i></span><span class="b"><i class="icon-instagram"></i></span></a>
<a href="https://www.youtube.com/channel/UCGYI28XLRjHMmge-NlP0wZA" class="icon_bar  icon_bar_youtube icon_bar_small" target="_blank" rel="noopener noreferrer"><span class="t"><i class="icon-play"></i></span><span class="b"><i class="icon-play"></i></span></a>
</div>
		</aside></div></div></div>
		
			<div class="footer_copy">
				<div class="container">
					<div class="column one">

						<a id="back_to_top" class="button button_js" href=""><i class="icon-up-open-big"></i></a>
						<div class="copyright">
							TAM 2019 - Desarrollado por <a href="https://zains.co" target="_blank">ZainsCo</a>						</div>

						<ul class="social"><li class="facebook"><a  href="http://facebook.com/tammerida" title="Facebook"><i class="icon-facebook"></i></a></li><li class="twitter"><a  href="https://twitter.com/tammerida" title="Twitter"><i class="icon-twitter"></i></a></li><li class="youtube"><a  href="https://www.youtube.com/channel/UCGYI28XLRjHMmge-NlP0wZA" title="YouTube"><i class="icon-play"></i></a></li><li class="instagram"><a  href="https://www.instagram.com/tammerida/" title="Instagram"><i class="icon-instagram"></i></a></li><li class="rss"><a  href="https://tamtv.com.ve/feed/" title="RSS"><i class="icon-rss"></i></a></li></ul>
					</div>
				</div>
			</div>

		
		
	</footer>

</div>




<!-- mfn_hook_bottom --><!-- mfn_hook_bottom -->
		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=9935094;
			var sc_security="0bbe5dd5";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/9935094/0/0bbe5dd5/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://tamtv.com.ve/wp-admin/admin-ajax.php";
</script>
<div style="position:fixed;bottom: -999999999999999999999px;">
							<div class="sg-popup-builder-content" id="sg-popup-content-wrapper-4564" data-id="4564" data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;&quot;,&quot;hiddenOption&quot;:[]},{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;&quot;,&quot;hiddenOption&quot;:[]}]" data-options="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">
								<div class="sgpb-popup-builder-content-4564 sgpb-popup-builder-content-html"><img width="1" height="1" class="sgpb-preloaded-image-4564" src="https://tamtv.com.ve/wp-content/uploads/2020/03/167.jpg" style="position:absolute;right:9999999999999px;"></div>
							</div>
						  </div><link rel='stylesheet' id='shariffcss-css'  href='https://tamtv.com.ve/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/tamtv.com.ve\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://tamtv.com.ve/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/sortable.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mfn = {"mobileInit":"768","parallax":"translate3d","responsive":"1","sidebarSticky":"","lightbox":{"disable":false,"disableMobile":false,"title":false},"slider":{"blog":0,"clients":0,"offer":0,"portfolio":0,"shop":0,"slider":0,"testimonials":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://tamtv.com.ve/wp-content/themes/betheme/js/plugins.js?ver=21.7'></script>
<script type='text/javascript' src='https://tamtv.com.ve/wp-content/themes/betheme/js/menu.js?ver=21.7'></script>
<script type='text/javascript' src='https://tamtv.com.ve/wp-content/themes/betheme/assets/animations/animations.min.js?ver=21.7'></script>
<script type='text/javascript' src='https://tamtv.com.ve/wp-content/themes/betheme/assets/jplayer/jplayer.min.js?ver=21.7'></script>
<script type='text/javascript' src='https://tamtv.com.ve/wp-content/themes/betheme/js/parallax/translate3d.js?ver=21.7'></script>
<script type='text/javascript' src='https://tamtv.com.ve/wp-content/themes/betheme/js/scripts.js?ver=21.7'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=171117284&postid=4818&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_VE&jetpack_version=8.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=3e7d431ae38ddabc64904b091b6e862d3a448019#parent=https%3A%2F%2Ftamtv.com.ve%2F2020%2F06%2F03%2Ftrolebus-merida-ajusto-horarios-en-la-flexibilizacion-de-la-cuarentena%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=171117284&postid=4818&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_VE&jetpack_version=8.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=3e7d431ae38ddabc64904b091b6e862d3a448019#parent=https%3A%2F%2Ftamtv.com.ve%2F2020%2F06%2F03%2Ftrolebus-merida-ajusto-horarios-en-la-flexibilizacion-de-la-cuarentena%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202023.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'171117284',post:'4818',tz:'-4',srv:'tamtv.com.ve'} ]);
	_stq.push([ 'clickTrackerInit', '171117284', '4818' ]);
</script>

</body>
</html>
