<!DOCTYPE html>
<html lang="es" class="no-js">

<head>

<meta charset="UTF-8" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18036091-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-18036091-1');
</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta name="format-detection" content="telephone=no">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="shortcut icon" href="https://tamtv.com.ve/wp-content/uploads/2019/02/ico.png" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://tamtv.com.ve/wp-content/uploads/2019/02/ico.png" />

	
	<title>Misión ONU actualizó cifra de migrantes y refugiados venezolanos en el mundo - TAM</title>
	<link rel="canonical" href="https://tamtv.com.ve/2021/08/09/mision-onu-actualizo-cifra-de-migrantes-y-refugiados-venezolanos-en-el-mundo/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Misión ONU actualizó cifra de migrantes y refugiados venezolanos en el mundo - TAM" />
	<meta property="og:description" content="TalCual | Agosto 8, 2021 Según un informe difundido por el Grupo de Trabajo de la OEA para la Crisis de Migrantes y Refugiados Venezolanos, “de no […]" />
	<meta property="og:url" content="https://tamtv.com.ve/2021/08/09/mision-onu-actualizo-cifra-de-migrantes-y-refugiados-venezolanos-en-el-mundo/" />
	<meta property="og:site_name" content="TAM" />
	<meta property="article:publisher" content="https://facebook.com/tammerida" />
	<meta property="article:author" content="https://www.facebook.com/ConAngelElias" />
	<meta property="article:published_time" content="2021-08-09T13:04:27+00:00" />
	<meta property="og:image" content="https://tamtv.com.ve/wp-content/uploads/2021/08/migrantes-venezolanos-960x640-1.jpg" />
	<meta property="og:image:width" content="960" />
	<meta property="og:image:height" content="640" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ConAngelElias" />
	<meta name="twitter:site" content="@tammerida" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Ángel Elías" />
	<meta name="twitter:label2" content="Tiempo estimado de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="TAM &raquo; Feed" href="https://tamtv.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="TAM &raquo; Feed de los comentarios" href="https://tamtv.com.ve/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TAM &raquo; Comentario Misión ONU actualizó cifra de migrantes y refugiados venezolanos en el mundo del feed" href="https://tamtv.com.ve/2021/08/09/mision-onu-actualizo-cifra-de-migrantes-y-refugiados-venezolanos-en-el-mundo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tamtv.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://tamtv.com.ve/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://tamtv.com.ve/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme.css-css'  href='https://tamtv.com.ve/wp-content/plugins/popup-builder/public/css/theme.css?ver=3.84' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://tamtv.com.ve/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-base-css'  href='https://tamtv.com.ve/wp-content/themes/betheme/css/base.css?ver=22.0.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-layout-css'  href='https://tamtv.com.ve/wp-content/themes/betheme/css/layout.css?ver=22.0.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-shortcodes-css'  href='https://tamtv.com.ve/wp-content/themes/betheme/css/shortcodes.css?ver=22.0.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-animations-css'  href='https://tamtv.com.ve/wp-content/themes/betheme/assets/animations/animations.min.css?ver=22.0.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jquery-ui-css'  href='https://tamtv.com.ve/wp-content/themes/betheme/assets/ui/jquery.ui.all.css?ver=22.0.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jplayer-css'  href='https://tamtv.com.ve/wp-content/themes/betheme/assets/jplayer/css/jplayer.blue.monday.css?ver=22.0.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-responsive-css'  href='https://tamtv.com.ve/wp-content/themes/betheme/css/responsive.css?ver=22.0.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A1%2C300%2C400%2C400italic%2C700%7COpen+Sans%3A1%2C300%2C400%2C400italic%2C700&#038;display=swap&#038;ver=5.8' type='text/css' media='all' />
<style id='mfn-dynamic-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='um_fonticons_ii-css'  href='https://tamtv.com.ve/wp-content/plugins/ultimate-member/assets/css/um-fonticons-ii.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='um_fonticons_fa-css'  href='https://tamtv.com.ve/wp-content/plugins/ultimate-member/assets/css/um-fonticons-fa.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://tamtv.com.ve/wp-content/plugins/ultimate-member/assets/css/select2/select2.min.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='um_crop-css'  href='https://tamtv.com.ve/wp-content/plugins/ultimate-member/assets/css/um-crop.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='um_modal-css'  href='https://tamtv.com.ve/wp-content/plugins/ultimate-member/assets/css/um-modal.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='um_styles-css'  href='https://tamtv.com.ve/wp-content/plugins/ultimate-member/assets/css/um-styles.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='um_profile-css'  href='https://tamtv.com.ve/wp-content/plugins/ultimate-member/assets/css/um-profile.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='um_account-css'  href='https://tamtv.com.ve/wp-content/plugins/ultimate-member/assets/css/um-account.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='um_misc-css'  href='https://tamtv.com.ve/wp-content/plugins/ultimate-member/assets/css/um-misc.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='um_fileupload-css'  href='https://tamtv.com.ve/wp-content/plugins/ultimate-member/assets/css/um-fileupload.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime-css'  href='https://tamtv.com.ve/wp-content/plugins/ultimate-member/assets/css/pickadate/default.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime_date-css'  href='https://tamtv.com.ve/wp-content/plugins/ultimate-member/assets/css/pickadate/default.date.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime_time-css'  href='https://tamtv.com.ve/wp-content/plugins/ultimate-member/assets/css/pickadate/default.time.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='um_raty-css'  href='https://tamtv.com.ve/wp-content/plugins/ultimate-member/assets/css/um-raty.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='um_scrollbar-css'  href='https://tamtv.com.ve/wp-content/plugins/ultimate-member/assets/css/simplebar.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='um_tipsy-css'  href='https://tamtv.com.ve/wp-content/plugins/ultimate-member/assets/css/um-tipsy.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='um_responsive-css'  href='https://tamtv.com.ve/wp-content/plugins/ultimate-member/assets/css/um-responsive.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='um_default_css-css'  href='https://tamtv.com.ve/wp-content/plugins/ultimate-member/assets/css/um-old-default.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://tamtv.com.ve/wp-content/themes/betheme-child/style.css?ver=22.0.2.1' type='text/css' media='all' />
<style id='mfn-custom-inline-css' type='text/css'>
body:not(.template-slider) #Header_wrapper {
		background-image: url(https://tamtv.com.ve/headers/)!important;
    background-repeat: no-repeat;
    background-position: center bottom;
}

body.header-stack:not(.template-slider) #Header {
    min-height: 315px;
    height: 465px!important;
}
.header-magazine #Top_bar .banner_wrapper {
    width: auto!important;
    height: 80px!important;
}
.header-magazine #Top_bar .banner_wrapper img {
    max-height: 80px!important;
}
/*
.image_wrapper>img.scale-with-grid {
    max-width: 100%;
}
*/


@media only screen and (min-width : 765px) and (max-width : 965px ) {  
.banner_wrapper{ display:none!important; }
}


@media screen and (max-width: 800px) {
	body:not(.template-slider) #Header_wrapper {
		background-size: contain;
	}
	body.header-stack:not(.template-slider) #Header {
		min-height: 250px;
	}
	
	.playkit-player.playkit-Windows.playkit-Chrome.playkit-metadata-loaded.playkit-size-xs.notranslate {
    max-height: 300px;
		padding-top: 67%;
    height: 1px!important;
}
	
}

@media screen and (max-width: 500px) {
	body.header-stack:not(.template-slider) #Header {
    min-height: auto;
    height: auto!important;
}

}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='Popup.js-js-extra'>
/* <![CDATA[ */
var sgpbPublicUrl = ["https:\/\/tamtv.com.ve\/wp-content\/plugins\/popup-builder\/public\/"];
var SGPB_JS_LOCALIZATION = {"imageSupportAlertMessage":"Solamente es compatible con archivos de imagen","areYouSure":"\u00bfEst\u00e1s seguro?","addButtonSpinner":"A\u00f1adir","audioSupportAlertMessage":"Solamente es compatible con archivos de audio (por ejemplo: mp3, wav, m4a, ogg)","publishPopupBeforeElementor":"\u00a1Publica el mensaje emergente antes de empezar a usar \u00abElementor\u00bb con \u00e9l!","publishPopupBeforeDivi":"\u00a1Publica el mensaje emergente antes de empezar a usar \u00abDivi Builder\u00bb con \u00e9l!","closeButtonAltText":"Cerrar"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tamtv.com.ve/wp-content/plugins/popup-builder/public/js/Popup.js?ver=3.84' id='Popup.js-js'></script>
<script type='text/javascript' src='https://tamtv.com.ve/wp-content/plugins/popup-builder/public/js/PopupConfig.js?ver=3.84' id='PopupConfig.js-js'></script>
<script type='text/javascript' id='PopupBuilder.js-js-extra'>
/* <![CDATA[ */
var SGPB_POPUP_PARAMS = {"popupTypeAgeRestriction":"ageRestriction","defaultThemeImages":{"1":"https:\/\/tamtv.com.ve\/wp-content\/plugins\/popup-builder\/public\/img\/theme_1\/close.png","2":"https:\/\/tamtv.com.ve\/wp-content\/plugins\/popup-builder\/public\/img\/theme_2\/close.png","3":"https:\/\/tamtv.com.ve\/wp-content\/plugins\/popup-builder\/public\/img\/theme_3\/close.png","5":"https:\/\/tamtv.com.ve\/wp-content\/plugins\/popup-builder\/public\/img\/theme_5\/close.png","6":"https:\/\/tamtv.com.ve\/wp-content\/plugins\/popup-builder\/public\/img\/theme_6\/close.png"},"homePageUrl":"https:\/\/tamtv.com.ve\/","isPreview":"","convertedIdsReverse":[],"dontShowPopupExpireTime":"365","conditionalJsClasses":[],"disableAnalyticsGeneral":""};
var SGPB_JS_PACKAGES = {"packages":{"current":1,"free":1,"silver":2,"gold":3,"platinum":4},"extensions":{"geo-targeting":false,"advanced-closing":false}};
var SGPB_JS_PARAMS = {"ajaxUrl":"https:\/\/tamtv.com.ve\/wp-admin\/admin-ajax.php","nonce":"50cdd6016c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tamtv.com.ve/wp-content/plugins/popup-builder/public/js/PopupBuilder.js?ver=3.84' id='PopupBuilder.js-js'></script>
<script type='text/javascript' src='https://tamtv.com.ve/wp-content/plugins/ultimate-member/assets/js/um-gdpr.min.js?ver=2.2.0' id='um-gdpr-js'></script>
<link rel="https://api.w.org/" href="https://tamtv.com.ve/wp-json/" /><link rel="alternate" type="application/json" href="https://tamtv.com.ve/wp-json/wp/v2/posts/6465" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tamtv.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tamtv.com.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://wp.me/pbzZqc-1Gh' />
<link rel="alternate" type="application/json+oembed" href="https://tamtv.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftamtv.com.ve%2F2021%2F08%2F09%2Fmision-onu-actualizo-cifra-de-migrantes-y-refugiados-venezolanos-en-el-mundo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tamtv.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftamtv.com.ve%2F2021%2F08%2F09%2Fmision-onu-actualizo-cifra-de-migrantes-y-refugiados-venezolanos-en-el-mundo%2F&#038;format=xml" />
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "AngelSanchez"}});
		</script>
				<style type="text/css">
			.um_request_name {
				display: none !important;
			}
		</style>
	<!-- Analytics by WP-Statistics v13.0.8 - https://wp-statistics.com/ -->
<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/tamtv.com.ve/wp-content/uploads/2020/05/cropped-ico.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/tamtv.com.ve/wp-content/uploads/2020/05/cropped-ico.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/tamtv.com.ve/wp-content/uploads/2020/05/cropped-ico.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/tamtv.com.ve/wp-content/uploads/2020/05/cropped-ico.png?fit=270%2C270&#038;ssl=1" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-6465 single-format-standard with_aside aside_right color-custom style-simple button-stroke layout-boxed if-border-hide hide-love header-stack header-magazine sticky-white ab-hide subheader-title-left menu-line-below-80 menuo-arrows menuo-no-borders menuo-sub-active menuo-last mobile-tb-center mobile-mini-ml-lc be-reg-22021 wpb-js-composer js-comp-ver-6.6.0 vc_responsive">

	<!-- mfn_hook_top --><!-- mfn_hook_top -->
	
	
	<div id="Wrapper">

		
		
		<div id="Header_wrapper" class="" >

			<header id="Header">


<div class="header_placeholder"></div>

<div id="Top_bar" class="loading">

	<div class="container">
		<div class="column one">

			<div class="top_bar_left clearfix">

				<div class="logo"><a id="logo" href="https://tamtv.com.ve" title="TAM" data-height="60" data-padding="15"><img class="logo-main scale-with-grid" src="https://tamtv.com.ve/wp-content/uploads/2019/02/logo_tam.png" data-retina="https://tamtv.com.ve/wp-content/uploads/2019/02/logo_tam.png" data-height="84" alt="logo_tam" data-no-retina /><img class="logo-sticky scale-with-grid" src="https://tamtv.com.ve/wp-content/uploads/2019/02/logo_tam.png" data-retina="https://tamtv.com.ve/wp-content/uploads/2019/02/logo_tam.png" data-height="84" alt="logo_tam" data-no-retina /><img class="logo-mobile scale-with-grid" src="https://tamtv.com.ve/wp-content/uploads/2019/02/logo_tam.png" data-retina="https://tamtv.com.ve/wp-content/uploads/2019/02/logo_tam.png" data-height="84" alt="logo_tam" data-no-retina /><img class="logo-mobile-sticky scale-with-grid" src="https://tamtv.com.ve/wp-content/uploads/2019/02/logo_tam.png" data-retina="https://tamtv.com.ve/wp-content/uploads/2019/02/logo_tam.png" data-height="84" alt="logo_tam" data-no-retina /></a></div>
				<div class="menu_wrapper">
					<nav id="menu"><ul id="menu-main-menu" class="menu menu-main"><li id="menu-item-4946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://tamtv.com.ve/"><span>Inicio</span></a></li>
<li id="menu-item-5189" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://tamtv.com.ve/en-vivo/"><span>En Vivo</span></a></li>
<li id="menu-item-6089" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://tamtv.com.ve/login/"><span>Iniciar sesión</span></a></li>
<li id="menu-item-6090" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://tamtv.com.ve/register/"><span>Registro</span></a></li>
</ul></nav><a class="responsive-menu-toggle " href="#"><i class="icon-menu-fine"></i></a>				</div>

				<div class="secondary_menu_wrapper">
					<nav id="secondary-menu" class="menu-menu-secciones-container"><ul id="menu-menu-secciones" class="secondary-menu"><li id="menu-item-6128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6128"><a href="https://tamtv.com.ve/category/regionales/">Regionales</a></li>
<li id="menu-item-6129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6129"><a href="https://tamtv.com.ve/category/salud/">Salud</a></li>
<li id="menu-item-6130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6130"><a href="https://tamtv.com.ve/category/nacionales/">Nacionales</a></li>
<li id="menu-item-6131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6131"><a href="https://tamtv.com.ve/category/politica/">Política</a></li>
<li id="menu-item-6132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6132"><a href="https://tamtv.com.ve/category/iglesia/">Iglesia</a></li>
<li id="menu-item-6133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6133"><a href="https://tamtv.com.ve/category/internacionales/">Internacionales</a></li>
</ul></nav>				</div>

				<div class="banner_wrapper">
					<a href="https://labgyvar.com.ve/" target="_blank"><img src="https://tamtv.com.ve/wp-content/uploads/2020/05/labgyvar.gif" alt="Labgyvar" /></a>				</div>

				<div class="search_wrapper">
					
<form method="get" id="searchform" action="https://tamtv.com.ve/">

	
	<i class="icon_search icon-search-fine"></i>
	<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>

	<input type="text" class="field" name="s" placeholder="Enter your search" />
	<input type="submit" class="display-none" value="" />

</form>
				</div>

			</div>

			
		</div>
	</div>
</div>
</header>
			
		</div>

		
		<!-- mfn_hook_content_before --><!-- mfn_hook_content_before -->
<div id="Content">
	<div class="content_wrapper clearfix">

		<div class="sections_group">
			
<div id="post-6465" class="no-share post-6465 post type-post status-publish format-standard has-post-thumbnail hentry category-migrantes category-onu category-venezolanos">

	<a class="fixed-nav fixed-nav-prev format- style-default" href="https://tamtv.com.ve/2021/08/09/americo-de-grazia-hay-una-oposicion-lamentablemente-desconcertada/"><span class="arrow"><i class="icon-left-open-big"></i></span><div class="photo"><img width="80" height="80" src="https://i2.wp.com/tamtv.com.ve/wp-content/uploads/2021/08/Americo-De-Grazia-efe-960x640-1.jpg?resize=80%2C80&amp;ssl=1" class="attachment-blog-navi size-blog-navi wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/tamtv.com.ve/wp-content/uploads/2021/08/Americo-De-Grazia-efe-960x640-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/tamtv.com.ve/wp-content/uploads/2021/08/Americo-De-Grazia-efe-960x640-1.jpg?resize=85%2C85&amp;ssl=1 85w, https://i2.wp.com/tamtv.com.ve/wp-content/uploads/2021/08/Americo-De-Grazia-efe-960x640-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/tamtv.com.ve/wp-content/uploads/2021/08/Americo-De-Grazia-efe-960x640-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/tamtv.com.ve/wp-content/uploads/2021/08/Americo-De-Grazia-efe-960x640-1.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="desc"><h6>Américo de Grazia: Hay una oposición lamentablemente desconcertada</h6><span class="date"><i class="icon-clock"></i>9 agosto, 2021</span></div></a>
	
		<div class="section section-post-header">
			<div class="section_wrapper clearfix">

				<div class="column one post-nav "><ul class="next-prev-nav"><li class="prev"><a class="button default the-icon" href="https://tamtv.com.ve/2021/08/09/americo-de-grazia-hay-una-oposicion-lamentablemente-desconcertada/"><span class="button_icon"><i class="icon-left-open"></i></span></a></li></ul></div>
				<div class="column one post-header">

											<div class="button-love"></div>
					
					<div class="title_wrapper">

						<h1 class="entry-title" itemprop="headline">Misión ONU actualizó cifra de migrantes y refugiados venezolanos en el mundo</h1>
						
						
						
					</div>

				</div>

				<div class="column one single-photo-wrapper image">

					
											<div class="image_frame scale-with-grid disabled">

							<div class="image_wrapper">
								<img width="960" height="480" src="https://i1.wp.com/tamtv.com.ve/wp-content/uploads/2021/08/migrantes-venezolanos-960x640-1.jpg?resize=960%2C480&amp;ssl=1" class="scale-with-grid wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i1.wp.com/tamtv.com.ve/wp-content/uploads/2021/08/migrantes-venezolanos-960x640-1.jpg?resize=960%2C480&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</div>

							<p class="wp-caption-text ">La misión de la Organización de Naciones Unidas (ONU) en el país emitió este domingo una nueva actualización sobre la cantidad de migrantes y refugiados venezolanos en el mundo</p>
						</div>
					
				</div>

			</div>
		</div>

	
	<div class="post-wrapper-content">

		<div class="section the_content has_content"><div class="section_wrapper"><div class="the_content_wrapper "><div class="shariff"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftamtv.com.ve%2F2021%2F08%2F09%2Fmision-onu-actualizo-cifra-de-migrantes-y-refugiados-venezolanos-en-el-mundo%2F" title="Compartir en Facebook" aria-label="Compartir en Facebook" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">compartir</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Ftamtv.com.ve%2F2021%2F08%2F09%2Fmision-onu-actualizo-cifra-de-migrantes-y-refugiados-venezolanos-en-el-mundo%2F&text=Misi%C3%B3n%20ONU%20actualiz%C3%B3%20cifra%20de%20migrantes%20y%20refugiados%20venezolanos%20en%20el%20mundo" title="Compartir en Twitter" aria-label="Compartir en Twitter" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">tweet</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Ftamtv.com.ve%2F2021%2F08%2F09%2Fmision-onu-actualizo-cifra-de-migrantes-y-refugiados-venezolanos-en-el-mundo%2F%20Misi%C3%B3n%20ONU%20actualiz%C3%B3%20cifra%20de%20migrantes%20y%20refugiados%20venezolanos%20en%20el%20mundo" title="Compartir en Whatsapp" aria-label="Compartir en Whatsapp" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">compartir</span>&nbsp;</a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Ftamtv.com.ve%2F2021%2F08%2F09%2Fmision-onu-actualizo-cifra-de-migrantes-y-refugiados-venezolanos-en-el-mundo%2F&text=Misi%C3%B3n%20ONU%20actualiz%C3%B3%20cifra%20de%20migrantes%20y%20refugiados%20venezolanos%20en%20el%20mundo" title="Compartir en Telegram" aria-label="Compartir en Telegram" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span><span class="shariff-text">compartir</span>&nbsp;</a></li></ul></div><div class="author-section" data-initial-post="true">
<div class="post_detail post_date" data-initial-post="true"><span class="post_info_author"><a href="https://talcualdigital.com/author/talcual/">TalCual</a> </span><span class="line-separator">| </span><span class="post_info_date">Agosto 8, 2021</span></div>
</div>
<p style="text-align: center;"><em>Según un informe difundido por el Grupo de Trabajo de la OEA para la Crisis de Migrantes y Refugiados Venezolanos, “de no haber una solución política, económica y social al corto plazo, se estima que podría haber más refugiados venezolanos que sirios”</em></p>
<p>La misión de la Organización de Naciones Unidas (ONU) en el país emitió este domingo una nueva actualización sobre la cantidad de migrantes y refugiados venezolanos en el mundo.</p>
<p>En su estudio realizado hasta julio de 2021, señalaron que aproximadamente 4.6 millones de venezolanos se encuentran regados por América Latina y el Caribe, mientras que el total de refugiados criollos por el mundo está muy cerca de alcanzar los 6.000.000 millones, gracias a la grave crisis que afecta al país desde hace unos años.</p>
<p>Indicaron que los países de mayor recepción de migrantes venezolanos, se encuentra Colombia con más de 1.700.000 refugiados, seguido de Perú con una cifra cercana al millón; Chile y Ecuador con más de 400.000; y por último Brasil con 261.000 venezolanos.</p>
<p>Por su parte, naciones como Panamá, México, Argentina y Republica Dominicana, superan los 100.000 connacionales venezolanos en su territorio. Mientras que Trinidad y Tobago, Costa Rica y Guyana se encuentran cerca de los 30.000 ciudadanos de Venezuela refugiados. “Uruguay, Bolivia, Curazao y Aruba superan los 10.000 migrantes venezolanos”, indicaron en su publicación de la red social <a href="https://t.me/MisionONUVE/5" target="_blank" rel="noopener">Telegram</a>.</p>
<p>Señalaron que cerca de 1.000.000 de connacionales residen en otros países del mundo.</p>
<p>El comisionado de la secretaría general de la Organización de Estados Americanos (OEA) para la crisis de los migrantes venezolanos, David Smolansky, alertó el pasado 4 de agosto que la proyección que manejan para el primer trimestre de 2022 es que el número de migrantes y refugiados que salen de nuestro país podría aumentar de 5,6 a 7 millones.</p>
<p>En entrevista concedida a <a href="https://twitter.com/vivoplaynet">VivoPlay</a>, Smolansky especificó que estas estimaciones dependerán de dos variables: Si las condiciones en Venezuela continúan empeorando en rubros como la emergencia humanitaria, la inseguridad, la violación de los DDHH, las fallas de los servicios públicos, entre otros; y si existe una reapertura de las fronteras, que se encuentran cerradas actualmente por la pandemia.</p>
<p>Aclaró que estas proyecciones son solo eso, por lo que pueden cumplirse de forma concreta o no. En ese sentido, manifestó que no desea seguir viendo que más de nuestros nacionales sigan huyendo de Venezuela por las condiciones de vida que se registran en el país, que produce la separación de las familias y que muchos tengan que reinventarse fuera de nuestras fronteras.</p>
<p>Según un informe difundido por el Grupo de Trabajo de la OEA para la Crisis de Migrantes y Refugiados Venezolanos, “de no haber una solución política, económica y social al corto plazo, se estima que podría haber más refugiados venezolanos que sirios”.</p>
<div class="shariff"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftamtv.com.ve%2F2021%2F08%2F09%2Fmision-onu-actualizo-cifra-de-migrantes-y-refugiados-venezolanos-en-el-mundo%2F" title="Compartir en Facebook" aria-label="Compartir en Facebook" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">compartir</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Ftamtv.com.ve%2F2021%2F08%2F09%2Fmision-onu-actualizo-cifra-de-migrantes-y-refugiados-venezolanos-en-el-mundo%2F&text=Misi%C3%B3n%20ONU%20actualiz%C3%B3%20cifra%20de%20migrantes%20y%20refugiados%20venezolanos%20en%20el%20mundo" title="Compartir en Twitter" aria-label="Compartir en Twitter" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">tweet</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Ftamtv.com.ve%2F2021%2F08%2F09%2Fmision-onu-actualizo-cifra-de-migrantes-y-refugiados-venezolanos-en-el-mundo%2F%20Misi%C3%B3n%20ONU%20actualiz%C3%B3%20cifra%20de%20migrantes%20y%20refugiados%20venezolanos%20en%20el%20mundo" title="Compartir en Whatsapp" aria-label="Compartir en Whatsapp" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">compartir</span>&nbsp;</a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Ftamtv.com.ve%2F2021%2F08%2F09%2Fmision-onu-actualizo-cifra-de-migrantes-y-refugiados-venezolanos-en-el-mundo%2F&text=Misi%C3%B3n%20ONU%20actualiz%C3%B3%20cifra%20de%20migrantes%20y%20refugiados%20venezolanos%20en%20el%20mundo" title="Compartir en Telegram" aria-label="Compartir en Telegram" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span><span class="shariff-text">compartir</span>&nbsp;</a></li></ul></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div></div></div>
		<div class="section section-post-footer">
			<div class="section_wrapper clearfix">

				<div class="column one post-pager">
									</div>

			</div>
		</div>

		
		<div class="section section-post-about">
			<div class="section_wrapper clearfix">

								<div class="column one author-box">
					<div class="author-box-wrapper">
						<div class="avatar-wrapper">
							<img src="https://gravatar.com/avatar/b13144d38ec1cce83fe989cf4981c875?s=400&amp;r=G&amp;d=identicon" class="gravatar avatar avatar-64 um-avatar um-avatar-gravatar jetpack-lazy-image" width="64" height="64" alt="Ángel Elías Sánchez Torres" data-default="https://tamtv.com.ve/wp-content/plugins/ultimate-member/assets/img/default_avatar.jpg" onerror="if ( ! this.getAttribute(&#039;data-load-error&#039;) ){ this.setAttribute(&#039;data-load-error&#039;, &#039;1&#039;);this.setAttribute(&#039;src&#039;, this.getAttribute(&#039;data-default&#039;));}" data-lazy-src="https://gravatar.com/avatar/b13144d38ec1cce83fe989cf4981c875?s=400&amp;r=G&amp;d=identicon&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://gravatar.com/avatar/b13144d38ec1cce83fe989cf4981c875?s=400&amp;r=G&amp;d=identicon" class="gravatar avatar avatar-64 um-avatar um-avatar-gravatar" width="64" height="64" alt="Ángel Elías Sánchez Torres" data-default="https://tamtv.com.ve/wp-content/plugins/ultimate-member/assets/img/default_avatar.jpg" onerror="if ( ! this.getAttribute('data-load-error') ){ this.setAttribute('data-load-error', '1');this.setAttribute('src', this.getAttribute('data-default'));}" /></noscript>						</div>
						<div class="desc-wrapper">
							<h5><a href="https://tamtv.com.ve/author/angelsanchez/">Ángel Elías</a></h5>
							<div class="desc">¡Periodista comprometido con la verdad, aún cuando sea relativa!</div>
						</div>
					</div>
				</div>
							</div>
		</div>

	</div>

	<div class="section section-post-related">
		<div class="section_wrapper clearfix">

			
		</div>
	</div>

			<div class="section section-post-comments">
			<div class="section_wrapper clearfix">

				<div class="column one comments">
					
<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/08/09/mision-onu-actualizo-cifra-de-migrantes-y-refugiados-venezolanos-en-el-mundo/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=171117284&#038;postid=6465&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_VE&#038;jetpack_version=9.9.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=d1ec2b8190c4adbc7dc95bd4c390d9cf56569f68#parent=https%3A%2F%2Ftamtv.com.ve%2F2021%2F08%2F09%2Fmision-onu-actualizo-cifra-de-migrantes-y-refugiados-venezolanos-en-el-mundo%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div>
				</div>

			</div>
		</div>
	
</div>
		</div>

		<div class="mcb-sidebar sidebar sidebar-1 four columns "><div class="widget-area"><div class="inner-wrapper-sticky clearfix"><aside id="text-2" class="widget widget_text"><h3>BUSCANOS</h3>			<div class="textwidget"><p><a href="http://facebook.com/tammerida" class="icon_bar  icon_bar_facebook icon_bar_small" target="_blank" rel="noopener"><span class="t"><i class="icon-facebook"></i></span><span class="b"><i class="icon-facebook"></i></span></a><br />
<a href="https://twitter.com/tammerida" class="icon_bar  icon_bar_twitter icon_bar_small" target="_blank" rel="noopener"><span class="t"><i class="icon-twitter"></i></span><span class="b"><i class="icon-twitter"></i></span></a><br />
<a href="https://www.instagram.com/tammerida/" class="icon_bar  icon_bar_instagram icon_bar_small" target="_blank" rel="noopener"><span class="t"><i class="icon-instagram"></i></span><span class="b"><i class="icon-instagram"></i></span></a><br />
<a href="https://www.youtube.com/channel/UCGYI28XLRjHMmge-NlP0wZA" class="icon_bar  icon_bar_youtube icon_bar_small" target="_blank" rel="noopener"><span class="t"><i class="icon-play"></i></span><span class="b"><i class="icon-play"></i></span></a>
</p>
<style>
.textwidget br { display: none; }
</style>
</div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><div style="line-height: 0;">
<a href="https://i2.wp.com/tamtv.com.ve/wp-content/uploads/2020/03/ERvHuFFWkAAULZv.jpg?ssl=1" target="_blank" rel="noopener"><img src="https://i2.wp.com/tamtv.com.ve/wp-content/uploads/2020/03/ERvHuFFWkAAULZv.jpg?w=250&#038;ssl=1" alt data-recalc-dims="1" data-lazy-src="https://i2.wp.com/tamtv.com.ve/wp-content/uploads/2020/03/ERvHuFFWkAAULZv.jpg?w=250&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/tamtv.com.ve/wp-content/uploads/2020/03/ERvHuFFWkAAULZv.jpg?w=250&#038;ssl=1" alt="" data-recalc-dims="1" /></noscript></a>
<a href="https://i1.wp.com/tamtv.com.ve/wp-content/uploads/2020/03/ERyHWFBWoAAsoFe.jpg?ssl=1" style="opacity:0.85;" target="_blank" rel="noopener"><img src="https://i1.wp.com/tamtv.com.ve/wp-content/uploads/2020/03/ERyHWFBWoAAsoFe.jpg?w=250&#038;ssl=1" alt data-recalc-dims="1" data-lazy-src="https://i1.wp.com/tamtv.com.ve/wp-content/uploads/2020/03/ERyHWFBWoAAsoFe.jpg?w=250&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/tamtv.com.ve/wp-content/uploads/2020/03/ERyHWFBWoAAsoFe.jpg?w=250&#038;ssl=1" alt="" data-recalc-dims="1" /></noscript></a>
</div></div>
		</aside><aside id="widget_mfn_recent_posts-2" class="widget widget_mfn_recent_posts"><h3>Ultimas Noticias</h3><div class="Recent_posts "><ul><li class="post format-"><a href="https://tamtv.com.ve/2021/08/09/mision-onu-actualizo-cifra-de-migrantes-y-refugiados-venezolanos-en-el-mundo/"><div class="photo"><img width="80" height="80" src="https://i1.wp.com/tamtv.com.ve/wp-content/uploads/2021/08/migrantes-venezolanos-960x640-1.jpg?resize=80%2C80&amp;ssl=1" class="scale-with-grid wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/tamtv.com.ve/wp-content/uploads/2021/08/migrantes-venezolanos-960x640-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/tamtv.com.ve/wp-content/uploads/2021/08/migrantes-venezolanos-960x640-1.jpg?resize=85%2C85&amp;ssl=1 85w, https://i1.wp.com/tamtv.com.ve/wp-content/uploads/2021/08/migrantes-venezolanos-960x640-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/tamtv.com.ve/wp-content/uploads/2021/08/migrantes-venezolanos-960x640-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/tamtv.com.ve/wp-content/uploads/2021/08/migrantes-venezolanos-960x640-1.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="c">0</span></div><div class="desc"><h6>Misión ONU actualizó cifra de migrantes y refugiados venezolanos en el mundo</h6><span class="date"><i class="icon-clock"></i>9 agosto, 2021</span></div></a></li><li class="post format-"><a href="https://tamtv.com.ve/2021/08/09/americo-de-grazia-hay-una-oposicion-lamentablemente-desconcertada/"><div class="photo"><img width="80" height="80" src="https://i2.wp.com/tamtv.com.ve/wp-content/uploads/2021/08/Americo-De-Grazia-efe-960x640-1.jpg?resize=80%2C80&amp;ssl=1" class="scale-with-grid wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/tamtv.com.ve/wp-content/uploads/2021/08/Americo-De-Grazia-efe-960x640-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/tamtv.com.ve/wp-content/uploads/2021/08/Americo-De-Grazia-efe-960x640-1.jpg?resize=85%2C85&amp;ssl=1 85w, https://i2.wp.com/tamtv.com.ve/wp-content/uploads/2021/08/Americo-De-Grazia-efe-960x640-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/tamtv.com.ve/wp-content/uploads/2021/08/Americo-De-Grazia-efe-960x640-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i2.wp.com/tamtv.com.ve/wp-content/uploads/2021/08/Americo-De-Grazia-efe-960x640-1.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="c">0</span></div><div class="desc"><h6>Américo de Grazia: Hay una oposición lamentablemente desconcertada</h6><span class="date"><i class="icon-clock"></i>9 agosto, 2021</span></div></a></li></ul></div>
</aside><aside id="text-5" class="widget widget_text">			<div class="textwidget"><!--<div style="border: 3px solid #ff0000; padding: 30px 20px 15px; text-align: center;">
<h3 style="margin-bottom: 25px;">SIGN UP FOR<br />NEWSLETTER</h3>
<p style="margin-bottom: 25px;">Aenean ligula nibh, mole stie id viverra a, dapibus 
ante lobortis</p>
[button title="Subscribe" link="#" color="theme"]
</div>--></div>
		</aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h3>Etiquetas</h3><div class="tagcloud"><a href="https://tamtv.com.ve/tag/america-latina/" class="tag-cloud-link tag-link-38 tag-link-position-1" style="font-size: 8pt;" aria-label="America Latina (1 elemento)">America Latina</a>
<a href="https://tamtv.com.ve/tag/an/" class="tag-cloud-link tag-link-53 tag-link-position-2" style="font-size: 10.709677419355pt;" aria-label="AN (2 elementos)">AN</a>
<a href="https://tamtv.com.ve/tag/apagon/" class="tag-cloud-link tag-link-107 tag-link-position-3" style="font-size: 10.709677419355pt;" aria-label="APAGÓN (2 elementos)">APAGÓN</a>
<a href="https://tamtv.com.ve/tag/asamblea-nacional/" class="tag-cloud-link tag-link-97 tag-link-position-4" style="font-size: 10.709677419355pt;" aria-label="ASAMBLEA NACIONAL (2 elementos)">ASAMBLEA NACIONAL</a>
<a href="https://tamtv.com.ve/tag/caracas/" class="tag-cloud-link tag-link-28 tag-link-position-5" style="font-size: 8pt;" aria-label="Caracas (1 elemento)">Caracas</a>
<a href="https://tamtv.com.ve/tag/cardenal-baltazar-porras/" class="tag-cloud-link tag-link-83 tag-link-position-6" style="font-size: 10.709677419355pt;" aria-label="CARDENAL BALTAZAR PORRAS (2 elementos)">CARDENAL BALTAZAR PORRAS</a>
<a href="https://tamtv.com.ve/tag/cardenal-porras-cardozo/" class="tag-cloud-link tag-link-113 tag-link-position-7" style="font-size: 10.709677419355pt;" aria-label="CARDENAL PORRAS CARDOZO (2 elementos)">CARDENAL PORRAS CARDOZO</a>
<a href="https://tamtv.com.ve/tag/cicpc/" class="tag-cloud-link tag-link-24 tag-link-position-8" style="font-size: 8pt;" aria-label="CICPC (1 elemento)">CICPC</a>
<a href="https://tamtv.com.ve/tag/colombia/" class="tag-cloud-link tag-link-75 tag-link-position-9" style="font-size: 10.709677419355pt;" aria-label="COLOMBIA (2 elementos)">COLOMBIA</a>
<a href="https://tamtv.com.ve/tag/contadores-publicos/" class="tag-cloud-link tag-link-72 tag-link-position-10" style="font-size: 10.709677419355pt;" aria-label="CONTADORES PÚBLICOS (2 elementos)">CONTADORES PÚBLICOS</a>
<a href="https://tamtv.com.ve/tag/coronavirus/" class="tag-cloud-link tag-link-134 tag-link-position-11" style="font-size: 16.279569892473pt;" aria-label="CORONAVIRUS (6 elementos)">CORONAVIRUS</a>
<a href="https://tamtv.com.ve/tag/cortesia/" class="tag-cloud-link tag-link-33 tag-link-position-12" style="font-size: 8pt;" aria-label="Cortesía (1 elemento)">Cortesía</a>
<a href="https://tamtv.com.ve/tag/cota-905/" class="tag-cloud-link tag-link-22 tag-link-position-13" style="font-size: 8pt;" aria-label="cota 905 (1 elemento)">cota 905</a>
<a href="https://tamtv.com.ve/tag/covid-19/" class="tag-cloud-link tag-link-175 tag-link-position-14" style="font-size: 14.021505376344pt;" aria-label="COVID-19 (4 elementos)">COVID-19</a>
<a href="https://tamtv.com.ve/tag/cuarentena/" class="tag-cloud-link tag-link-195 tag-link-position-15" style="font-size: 12.516129032258pt;" aria-label="cuarentena (3 elementos)">cuarentena</a>
<a href="https://tamtv.com.ve/tag/delincuentes/" class="tag-cloud-link tag-link-25 tag-link-position-16" style="font-size: 8pt;" aria-label="Delincuentes (1 elemento)">Delincuentes</a>
<a href="https://tamtv.com.ve/tag/disparos/" class="tag-cloud-link tag-link-27 tag-link-position-17" style="font-size: 8pt;" aria-label="disparos (1 elemento)">disparos</a>
<a href="https://tamtv.com.ve/tag/dw/" class="tag-cloud-link tag-link-35 tag-link-position-18" style="font-size: 8pt;" aria-label="DW (1 elemento)">DW</a>
<a href="https://tamtv.com.ve/tag/el-coqui/" class="tag-cloud-link tag-link-29 tag-link-position-19" style="font-size: 8pt;" aria-label="El &quot;Coqui&quot; (1 elemento)">El &quot;Coqui&quot;</a>
<a href="https://tamtv.com.ve/tag/el-amparo/" class="tag-cloud-link tag-link-207 tag-link-position-20" style="font-size: 10.709677419355pt;" aria-label="El Amparo (2 elementos)">El Amparo</a>
<a href="https://tamtv.com.ve/tag/el-pitazo/" class="tag-cloud-link tag-link-31 tag-link-position-21" style="font-size: 8pt;" aria-label="El Pitazo (1 elemento)">El Pitazo</a>
<a href="https://tamtv.com.ve/tag/enfrentamiento/" class="tag-cloud-link tag-link-26 tag-link-position-22" style="font-size: 8pt;" aria-label="enfrentamiento (1 elemento)">enfrentamiento</a>
<a href="https://tamtv.com.ve/tag/espana/" class="tag-cloud-link tag-link-109 tag-link-position-23" style="font-size: 10.709677419355pt;" aria-label="ESPAÑA (2 elementos)">ESPAÑA</a>
<a href="https://tamtv.com.ve/tag/estado/" class="tag-cloud-link tag-link-149 tag-link-position-24" style="font-size: 10.709677419355pt;" aria-label="estado (2 elementos)">estado</a>
<a href="https://tamtv.com.ve/tag/faes/" class="tag-cloud-link tag-link-30 tag-link-position-25" style="font-size: 8pt;" aria-label="FAES (1 elemento)">FAES</a>
<a href="https://tamtv.com.ve/tag/fao/" class="tag-cloud-link tag-link-34 tag-link-position-26" style="font-size: 8pt;" aria-label="FAO (1 elemento)">FAO</a>
<a href="https://tamtv.com.ve/tag/gobernador/" class="tag-cloud-link tag-link-142 tag-link-position-27" style="font-size: 12.516129032258pt;" aria-label="gobernador (3 elementos)">gobernador</a>
<a href="https://tamtv.com.ve/tag/gobierno-de-merida/" class="tag-cloud-link tag-link-67 tag-link-position-28" style="font-size: 15.225806451613pt;" aria-label="GOBIERNO DE MÉRIDA (5 elementos)">GOBIERNO DE MÉRIDA</a>
<a href="https://tamtv.com.ve/tag/hambre/" class="tag-cloud-link tag-link-36 tag-link-position-29" style="font-size: 8pt;" aria-label="Hambre (1 elemento)">Hambre</a>
<a href="https://tamtv.com.ve/tag/iahula/" class="tag-cloud-link tag-link-138 tag-link-position-30" style="font-size: 10.709677419355pt;" aria-label="Iahula (2 elementos)">Iahula</a>
<a href="https://tamtv.com.ve/tag/jose-graziano-da-silva/" class="tag-cloud-link tag-link-39 tag-link-position-31" style="font-size: 8pt;" aria-label="José Graziano da Silva (1 elemento)">José Graziano da Silva</a>
<a href="https://tamtv.com.ve/tag/juan-guaido/" class="tag-cloud-link tag-link-68 tag-link-position-32" style="font-size: 14.021505376344pt;" aria-label="JUAN GUAIDÓ (4 elementos)">JUAN GUAIDÓ</a>
<a href="https://tamtv.com.ve/tag/luis-loaiza/" class="tag-cloud-link tag-link-89 tag-link-position-33" style="font-size: 14.021505376344pt;" aria-label="LUIS LOAIZA (4 elementos)">LUIS LOAIZA</a>
<a href="https://tamtv.com.ve/tag/merida/" class="tag-cloud-link tag-link-71 tag-link-position-34" style="font-size: 22pt;" aria-label="MÉRIDA (16 elementos)">MÉRIDA</a>
<a href="https://tamtv.com.ve/tag/oea/" class="tag-cloud-link tag-link-78 tag-link-position-35" style="font-size: 10.709677419355pt;" aria-label="OEA (2 elementos)">OEA</a>
<a href="https://tamtv.com.ve/tag/papa-francisco/" class="tag-cloud-link tag-link-110 tag-link-position-36" style="font-size: 10.709677419355pt;" aria-label="PAPA FRANCISCO (2 elementos)">PAPA FRANCISCO</a>
<a href="https://tamtv.com.ve/tag/pedro-sanchez/" class="tag-cloud-link tag-link-127 tag-link-position-37" style="font-size: 10.709677419355pt;" aria-label="PEDRO SÁNCHEZ (2 elementos)">PEDRO SÁNCHEZ</a>
<a href="https://tamtv.com.ve/tag/quinta-crespo/" class="tag-cloud-link tag-link-23 tag-link-position-38" style="font-size: 8pt;" aria-label="Quinta Crespo (1 elemento)">Quinta Crespo</a>
<a href="https://tamtv.com.ve/tag/ramon-guevara/" class="tag-cloud-link tag-link-66 tag-link-position-39" style="font-size: 12.516129032258pt;" aria-label="RAMÓN GUEVARA (3 elementos)">RAMÓN GUEVARA</a>
<a href="https://tamtv.com.ve/tag/regionales/" class="tag-cloud-link tag-link-185 tag-link-position-40" style="font-size: 10.709677419355pt;" aria-label="regionales (2 elementos)">regionales</a>
<a href="https://tamtv.com.ve/tag/reuter/" class="tag-cloud-link tag-link-41 tag-link-position-41" style="font-size: 10.709677419355pt;" aria-label="Reuter (2 elementos)">Reuter</a>
<a href="https://tamtv.com.ve/tag/sucesos/" class="tag-cloud-link tag-link-32 tag-link-position-42" style="font-size: 8pt;" aria-label="Sucesos (1 elemento)">Sucesos</a>
<a href="https://tamtv.com.ve/tag/trolebus-merida/" class="tag-cloud-link tag-link-256 tag-link-position-43" style="font-size: 10.709677419355pt;" aria-label="Trolebús Mérida (2 elementos)">Trolebús Mérida</a>
<a href="https://tamtv.com.ve/tag/venezuela/" class="tag-cloud-link tag-link-37 tag-link-position-44" style="font-size: 17.032258064516pt;" aria-label="Venezuela (7 elementos)">Venezuela</a>
<a href="https://tamtv.com.ve/tag/zona-de-paz/" class="tag-cloud-link tag-link-21 tag-link-position-45" style="font-size: 8pt;" aria-label="Zona de paz (1 elemento)">Zona de paz</a></div>
</aside></div></div></div>
	</div>
</div>


<!-- mfn_hook_content_after --><!-- mfn_hook_content_after -->

	<footer id="Footer" class="clearfix ">

				<div class="footer_action">
			<div class="container">
				<div class="column one column_column">
					<big><span class="themecolor"></span> </big>				</div>
			</div>
		</div>
		
		<div class="widgets_wrapper "><div class="container"><div class="column one"><aside id="text-7" class="widget widget_text">			<div class="textwidget"><a href="https://zains.co/" target="_blank" rel="noopener"><img src="https://i1.wp.com/tamtv.com.ve/wp-content/uploads/2019/02/logo_mini.png?w=1220" alt="Zains" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/tamtv.com.ve/wp-content/uploads/2019/02/logo_mini.png?w=1220&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/tamtv.com.ve/wp-content/uploads/2019/02/logo_mini.png?w=1220" alt="Zains" data-recalc-dims="1" /></noscript></a>

<p>Buescanos en <br/><span class="big">Nuestras Redes Sociales</span></p>

<p></p>

<a href="http://facebook.com/tammerida" class="icon_bar  icon_bar_facebook icon_bar_small" target="_blank" rel="noopener"><span class="t"><i class="icon-facebook"></i></span><span class="b"><i class="icon-facebook"></i></span></a>
<a href="https://twitter.com/tammerida" class="icon_bar  icon_bar_twitter icon_bar_small" target="_blank" rel="noopener"><span class="t"><i class="icon-twitter"></i></span><span class="b"><i class="icon-twitter"></i></span></a>
<a href="https://www.instagram.com/tammerida/" class="icon_bar  icon_bar_instagram icon_bar_small" target="_blank" rel="noopener"><span class="t"><i class="icon-instagram"></i></span><span class="b"><i class="icon-instagram"></i></span></a>
<a href="https://www.youtube.com/channel/UCGYI28XLRjHMmge-NlP0wZA" class="icon_bar  icon_bar_youtube icon_bar_small" target="_blank" rel="noopener"><span class="t"><i class="icon-play"></i></span><span class="b"><i class="icon-play"></i></span></a>
</div>
		</aside></div></div></div>
		
			<div class="footer_copy">
				<div class="container">
					<div class="column one">

						<a id="back_to_top" class="footer_button" href=""><i class="icon-up-open-big"></i></a>
						<div class="copyright">
							TAM 2019 - Desarrollado por <a href="https://zains.co" target="_blank">ZainsCo</a>						</div>

						<nav id="social-menu" class="menu-main-menu-container"><ul id="menu-main-menu-1" class="social-menu"><li id="menu-item-4946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4946"><a href="https://tamtv.com.ve/">Inicio</a></li>
<li id="menu-item-5189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5189"><a href="https://tamtv.com.ve/en-vivo/">En Vivo</a></li>
<li id="menu-item-6089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6089"><a href="https://tamtv.com.ve/login/">Iniciar sesión</a></li>
<li id="menu-item-6090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6090"><a href="https://tamtv.com.ve/register/">Registro</a></li>
</ul></nav>
					</div>
				</div>
			</div>

		
		
	</footer>

</div>




<!-- mfn_hook_bottom --><!-- mfn_hook_bottom -->

<div id="um_upload_single" style="display:none"></div>
<div id="um_view_photo" style="display:none">

	<a href="javascript:void(0);" data-action="um_remove_modal" class="um-modal-close"
	   aria-label="Cerrar vista emergente de la foto">
		<i class="um-faicon-times"></i>
	</a>

	<div class="um-modal-body photo">
		<div class="um-modal-photo"></div>
	</div>

</div>		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=9935094;
			var sc_security="0bbe5dd5";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/9935094/0/0bbe5dd5/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://tamtv.com.ve/wp-admin/admin-ajax.php";
</script>
<div class="sgpb-main-popup-data-container-4564" style="position:fixed;opacity: 0;filter: opacity(0%);transform: scale(0);">
							<div class="sg-popup-builder-content" id="sg-popup-content-wrapper-4564" data-id="4564" data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;&quot;,&quot;hiddenOption&quot;:[]}]" data-options="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">
								<div class="sgpb-popup-builder-content-4564 sgpb-popup-builder-content-html"><img width="1" height="1" class="sgpb-preloaded-image-4564" alt="" src="https://tamtv.com.ve/wp-content/uploads/2020/03/167.jpg" style="position:absolute;right:9999999999999px;"></div>
							</div>
						  </div><link rel='stylesheet' id='shariffcss-css'  href='https://tamtv.com.ve/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.7' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/tamtv.com.ve\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://tamtv.com.ve/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/ui/sortable.min.js' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/ui/accordion.min.js' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' id='mfn-plugins-js-extra'>
/* <![CDATA[ */
var mfn = {"mobileInit":"768","parallax":"translate3d","responsive":"1","sidebarSticky":"","lightbox":{"disable":false,"disableMobile":false,"title":false},"slider":{"blog":0,"clients":0,"offer":0,"portfolio":0,"shop":0,"slider":0,"testimonials":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://tamtv.com.ve/wp-content/themes/betheme/js/plugins.js?ver=22.0.2.1' id='mfn-plugins-js'></script>
<script type='text/javascript' src='https://tamtv.com.ve/wp-content/themes/betheme/js/menu.js?ver=22.0.2.1' id='mfn-menu-js'></script>
<script type='text/javascript' src='https://tamtv.com.ve/wp-content/themes/betheme/assets/animations/animations.min.js?ver=22.0.2.1' id='mfn-animations-js'></script>
<script type='text/javascript' src='https://tamtv.com.ve/wp-content/themes/betheme/assets/jplayer/jplayer.min.js?ver=22.0.2.1' id='mfn-jplayer-js'></script>
<script type='text/javascript' src='https://tamtv.com.ve/wp-content/themes/betheme/js/parallax/translate3d.js?ver=22.0.2.1' id='mfn-parallax-js'></script>
<script type='text/javascript' src='https://tamtv.com.ve/wp-content/themes/betheme/js/scripts.js?ver=22.0.2.1' id='mfn-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://tamtv.com.ve/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://tamtv.com.ve/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://tamtv.com.ve/wp-content/plugins/ultimate-member/assets/js/select2/select2.full.min.js?ver=4.0.13' id='select2-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' src='https://tamtv.com.ve/wp-content/plugins/ultimate-member/assets/js/um-crop.min.js?ver=2.2.0' id='um_crop-js'></script>
<script type='text/javascript' src='https://tamtv.com.ve/wp-content/plugins/ultimate-member/assets/js/um-modal.min.js?ver=2.2.0' id='um_modal-js'></script>
<script type='text/javascript' src='https://tamtv.com.ve/wp-content/plugins/ultimate-member/assets/js/um-jquery-form.min.js?ver=2.2.0' id='um_jquery_form-js'></script>
<script type='text/javascript' src='https://tamtv.com.ve/wp-content/plugins/ultimate-member/assets/js/um-fileupload.js?ver=2.2.0' id='um_fileupload-js'></script>
<script type='text/javascript' src='https://tamtv.com.ve/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.js?ver=2.2.0' id='um_datetime-js'></script>
<script type='text/javascript' src='https://tamtv.com.ve/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.date.js?ver=2.2.0' id='um_datetime_date-js'></script>
<script type='text/javascript' src='https://tamtv.com.ve/wp-content/plugins/ultimate-member/assets/js/pickadate/picker.time.js?ver=2.2.0' id='um_datetime_time-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://tamtv.com.ve/wp-content/plugins/ultimate-member/assets/js/um-raty.min.js?ver=2.2.0' id='um_raty-js'></script>
<script type='text/javascript' src='https://tamtv.com.ve/wp-content/plugins/ultimate-member/assets/js/um-tipsy.min.js?ver=2.2.0' id='um_tipsy-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.masonry.min.js' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://tamtv.com.ve/wp-content/plugins/ultimate-member/assets/js/simplebar.min.js?ver=2.2.0' id='um_scrollbar-js'></script>
<script type='text/javascript' src='https://tamtv.com.ve/wp-content/plugins/ultimate-member/assets/js/um-functions.min.js?ver=2.2.0' id='um_functions-js'></script>
<script type='text/javascript' src='https://tamtv.com.ve/wp-content/plugins/ultimate-member/assets/js/um-responsive.min.js?ver=2.2.0' id='um_responsive-js'></script>
<script type='text/javascript' src='https://tamtv.com.ve/wp-content/plugins/ultimate-member/assets/js/um-conditional.min.js?ver=2.2.0' id='um_conditional-js'></script>
<script type='text/javascript' id='um_scripts-js-extra'>
/* <![CDATA[ */
var um_scripts = {"max_upload_size":"16777216","nonce":"2ab3ab5aef"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tamtv.com.ve/wp-content/plugins/ultimate-member/assets/js/um-scripts.min.js?ver=2.2.0' id='um_scripts-js'></script>
<script type='text/javascript' src='https://tamtv.com.ve/wp-content/plugins/ultimate-member/assets/js/um-profile.min.js?ver=2.2.0' id='um_profile-js'></script>
<script type='text/javascript' src='https://tamtv.com.ve/wp-content/plugins/ultimate-member/assets/js/um-account.min.js?ver=2.2.0' id='um_account-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=171117284&postid=6465&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_VE&jetpack_version=9.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d1ec2b8190c4adbc7dc95bd4c390d9cf56569f68#parent=https%3A%2F%2Ftamtv.com.ve%2F2021%2F08%2F09%2Fmision-onu-actualizo-cifra-de-migrantes-y-refugiados-venezolanos-en-el-mundo%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=171117284&postid=6465&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_VE&jetpack_version=9.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d1ec2b8190c4adbc7dc95bd4c390d9cf56569f68#parent=https%3A%2F%2Ftamtv.com.ve%2F2021%2F08%2F09%2Fmision-onu-actualizo-cifra-de-migrantes-y-refugiados-venezolanos-en-el-mundo%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202132.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9.1',blog:'171117284',post:'6465',tz:'-4',srv:'tamtv.com.ve'} ]);
	_stq.push([ 'clickTrackerInit', '171117284', '6465' ]);
</script>
		<script type="text/javascript">
			jQuery( window ).on( 'load', function() {
				jQuery('input[name="um_request"]').val('');
			});
		</script>
	
</body>
</html>
